<!DOCTYPE html> <!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es"> <!--<![endif]--><head>  <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link data-minify="1" rel="stylesheet" href="https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/style-d8f8b31117c6ce811e6275614289fa77.css"><link rel="pingback" href="https://www.muylinux.com/xmlrpc.php"> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/selectivizr.js"></script> <![endif]--> <script>var et_site_url='https://www.muylinux.com';var et_post_id='39932';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>Linux rinde mejor que Windows 10 en un Intel Core i9 » MuyLinux</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A400%2C400italic%2C700%2C700italic%7COswald%3A400%2C300%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="Phoronix compara el rendimiento de distintas distribuciones Linux y Windows 10 en un procesador Intel Core i9 7980XE. ¿Qué sistema ganará?"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Linux rinde mejor que Windows 10 en un Intel Core i9 » MuyLinux" /><meta property="og:description" content="Phoronix compara el rendimiento de distintas distribuciones Linux y Windows 10 en un procesador Intel Core i9 7980XE. ¿Qué sistema ganará?" /><meta property="og:url" content="https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/" /><meta property="og:site_name" content="MuyLinux" /><meta property="article:publisher" content="https://www.facebook.com/muylinux" /><meta property="article:tag" content="Intel" /><meta property="article:tag" content="Linux" /><meta property="article:tag" content="Windows 10" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2019-10-08T17:55:19+00:00" /><meta property="article:modified_time" content="2019-10-08T20:52:37+00:00" /><meta property="og:updated_time" content="2019-10-08T20:52:37+00:00" /><meta property="og:image" content="https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10.jpg" /><meta property="og:image:secure_url" content="https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10.jpg" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Phoronix compara el rendimiento de distintas distribuciones Linux y Windows 10 en un procesador Intel Core i9 7980XE. ¿Qué sistema ganará?" /><meta name="twitter:title" content="Linux rinde mejor que Windows 10 en un Intel Core i9 » MuyLinux" /><meta name="twitter:site" content="@muylinux" /><meta name="twitter:image" content="https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10.jpg" /><meta name="twitter:creator" content="@muylinux" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muylinux.com/#website","url":"https://www.muylinux.com/","name":"MuyLinux","potentialAction":{"@type":"SearchAction","target":"https://www.muylinux.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/#primaryimage","url":"https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10.jpg","width":718,"height":479,"caption":"Linux y Windows 10"},{"@type":"WebPage","@id":"https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/#webpage","url":"https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/","inLanguage":"es","name":"Linux rinde mejor que Windows 10 en un Intel Core i9 \u00bb MuyLinux","isPartOf":{"@id":"https://www.muylinux.com/#website"},"primaryImageOfPage":{"@id":"https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/#primaryimage"},"datePublished":"2019-10-08T17:55:19+00:00","dateModified":"2019-10-08T20:52:37+00:00","author":{"@id":"https://www.muylinux.com/#/schema/person/7a1953abb4c46d86a26d2182b175526a"},"description":"Phoronix compara el rendimiento de distintas distribuciones Linux y Windows 10 en un procesador Intel Core i9 7980XE. \u00bfQu\u00e9 sistema ganar\u00e1?"},{"@type":["Person"],"@id":"https://www.muylinux.com/#/schema/person/7a1953abb4c46d86a26d2182b175526a","name":"Eduardo Medina","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.muylinux.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycanal.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; RSS de los comentarios" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Linux rinde mejor que Windows 10 en un Intel Core i9 RSS de los comentarios" href="https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-803576d79ce3b9a4ec8d25af627820ed.css'  media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-4cb480017d8cd1c3f92132153adb4aca.css'  media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-afbea68a66232bc0e28079280198b1d7.css'  media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-eef39844c3cce1682cc50d099dea1081.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-f8c0bed3adacb612265652f7fe87842c.css'  media='all' /><link data-minify="1" rel='stylesheet' id='et_monarch-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/monarch/css/style-227cc53ac630bf996d962f27bfb28c8f.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wp-syntax-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-syntax/css/wp-syntax-21bb0edf8e44274c004104b4738d574f.css'  media='all' /><link data-minify="1" rel='stylesheet' id='style-responsive-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/style-responsive-69bc0cbf027ffe6b347762da92dc11ac.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wpbandit-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/styles/boxed-1120-b68d7c2264efc6f4e58055c41427292b.css'  media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.0.css'  media='all' /> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-8921766668b8a76a5846e3b874efe52a.js' defer></script> <link rel='https://api.w.org/' href='https://www.muylinux.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muylinux.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muylinux.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muylinux.com/?p=39932' /><link rel="alternate" type="application/json+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2019%2F10%2F08%2Flinux-rinde-mejor-windows-10-intel-core-i9%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2019%2F10%2F08%2Flinux-rinde-mejor-windows-10-intel-core-i9%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#ff7900}#bgon-cookie-bar .boton-aceptar{background:#ff7900}#bgon-cookie-bar>span a{color:#ff7900!important}</style><link rel="amphtml" href="https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/amp/"><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_0 .et_bloom_form_content{background-color:#ff7900!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_0 .et_bloom_form_content button{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content .et_bloom_fields i{color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_border_solid{border-color:#ff7900!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content button{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_0 .et_bloom_form_container p,.et_bloom .et_bloom_optin_0 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_0 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_0 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_0 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="https://www.muylinux.com/wp-content/uploads/2014/10/faviconMuyLinux2.ico"> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/300x250_MuyLinux_Movil', [300, 250], 'div-gpt-ad-1530536543282-0')
            .addService(googletag.pubads()); 
    googletag.defineSlot('/3630416/300x600_Inferior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455780783892-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455781064883-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/728x270_LB_MuyLinux', [[728, 90], [728, 270], [970, 250], [970, 270]], 'div-gpt-ad-1455781170109-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuyLinux', [[468, 60], [336, 280]], 'div-gpt-ad-1455781296878-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-2']);
 _gaq.push(['_setDomainName', 'muylinux.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3771886-36', 'muylinux.com');
 ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-39932 single-format-standard et_bloom et_monarch wp-featherlight-captions mobile-sidebar-disable"><div id="wrap"><header id="header" class="hola"><div class="container prueba"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muylinux.com/" rel="home"><img src="https://www.muylinux.com/wp-content/uploads/2013/08/muylinux1.png" alt="MuyLinux"></a></p><div id="header-social"><div class="side-nav header-widget-zone" style="margin-top:50px !important;"><div class="textwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/muylinux?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/muylinux">a</a></p></div><div class="redesSociales Telegram"><p><a href="https://t.me/muylinux"></a></p></div><div class="redesSociales"><p><a href="https://www.muylinux.com/feed">,</a></p></div><div class="redesSociales News" ><a href="https://www.muylinux.com/newsletter/" style="padding-left: 30px;" ><p ></p></a></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muylinux.com/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /><button></button></form></div></div><div class="clear"></div></div><nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27984"><a href="https://www.muylinux.com/">Inicio</a></li><li id="menu-item-39920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39920"><a href="https://www.muylinux.com/noticias/">Noticias</a></li><li id="menu-item-39921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39921"><a href="https://www.muylinux.com/a-fondo/">A fondo</a></li><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.muylinux.com/practicos-2/">Prácticos</a></li><li id="menu-item-39922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39922"><a href="https://www.muylinux.com/opinion-2/">Opinión</a></li><li id="menu-item-39923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39923"><a href="https://www.muylinux.com/miscelanea/">Miscelánea</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-movil-2'); 
	} else {
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455781064883-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781064883-0'); });</script> </div><div id='div-gpt-ad-1455780783892-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455780783892-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"><header class="content"><div id='div-gpt-ad-1455781170109-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781170109-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/#comments"> <span><span class="dsq-postid" data-dsqidentifier="39932 https://www.muylinux.com/?p=39932">8</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muylinux.com/noticias/" rel="category tag">Noticias</a></p><div class="clear"></div><h1 class="entry-title">Linux rinde mejor que Windows 10 en un Intel Core i9</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muylinux.com/author/eduardo-medina/" title="Entradas de Eduardo Medina" rel="author">Eduardo Medina</a></li><li class="entry-date"> 8 de octubre, 2019</li><br> <br><div class="social" style="position:absolute;"><ul><li> <a href="https://twitter.com/share" class="twitter-share-button" data-via="muylinux" data-lang="es">Twittear</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </li><li style="margin-right:45px;"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-share-button" data-type="button_count"></div></li><li><div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300"></div> <script type="text/javascript">window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> </li></ul></div><br> <br></div></header><div class="main fix sidebar-right"><div class="content-part"><article id="entry-39932" class="entry fix post-39932 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-intel tag-linux tag-windows-10"><div class="pad fix"><div class="text"><p><img class="size-full wp-image-39933 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10.jpg" alt="Linux y Windows 10" width="718" height="479" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10.jpg 718w, https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/10/Linux-y-Windows-10-150x100.jpg 150w" sizes="(max-width: 718px) 100vw, 718px" /></p><p>Los debates sobre si <strong>GNU/Linux rinde más que Windows</strong> y a la inversa llevan con nosotros desde hace muchísimos años y pueden terminar retorciéndose hasta casi el infinito debido a que tenemos a <a href="https://www.muylinux.com/2019/08/07/linux-funciona-mal-con-poca-memoria/" target="_blank" rel="noopener noreferrer">dos sistemas operativos muy diferentes</a>. Sin embargo, hoy vamos a exponer números concretos que representan una fotografía fija de un momento determinado.</p><p>Como suele ser habitual en este tipo de entradas, vamos a tomar prestados los <a href="https://www.phoronix.com/scan.php?page=article&amp;item=windows-linux-creators&amp;num=1" target="_blank" rel="noopener noreferrer">resultados</a> de las pruebas de rendimiento realizadas por Michael Larabel, el incansable jefazo de Phoronix y desarrollador líder de la <a href="https://www.muylinux.com/tag/phoronix-test-suite/" target="_blank" rel="noopener noreferrer">suite de <em>benchmarking</em></a> del mismo nombre.</p><div class="banner-movil"></div><p>Antes de empezar a mostrar los resultados, vamos a exponer el entorno en el que se han hecho las pruebas, ya que hay muchos puntos a tener en cuenta tanto a nivel de hardware como de los sistemas operativos utilizados.</p><h3>Hardware utilizado para comparar el rendimiento de Linux y Windows 10</h3><ul><li>Placa base: ASUS PRIME X99-A</li><li>CPU: Intel Core i9 7980XE</li><li>RAM: 4 módulos de 4GB de RAM DDR4 a 3.200MHz (16GB de RAM en total)</li><li>Almacenamiento de datos: SSD NVME Samsung 970 EVO de 500GB</li><li>Gráficas dedicada: NVIDIA GeForce GTX TITAN X de 12GB de VRAM</li></ul><h3>Sistemas operativos utilizados con su configuración más elemental</h3><ul><li>Windows 10 Pro con el kernel NT 10.0 y el sistema de ficheros NTFS</li><li><a href="https://www.muylinux.com/2019/09/24/centos-8-centos-stream/" target="_blank" rel="noopener noreferrer">CentOS Stream</a> con Linux 4.18 y el sistema de ficheros XFS</li><li>Fedora Workstation 30 con Linux 5.2.17 y el sistema de ficheros EXT4</li><li>Manjaro Linux 18.1 con Linux 5.2.11 y el sistema de ficheros EXT4</li><li>Ubuntu 19.04 con Linux 5.3 y el sistema de ficheros EXT4</li><li>openSUSE Tumbleweed con Linux 5.3.1 y el sistema de ficheros btrfs</li><li>Debian 10.1 con Linux 4.19 y el sistema de ficheros EXT4</li><li>Clear Linux con Linux 5.3.1 y el sistema de ficheros EXT4</li></ul><h3>Resultados de la comparación del rendimiento de Linux y Windows 10</h3><p>La primera prueba fue realizada utilizando el componente de renderización <strong><a href="https://www.embree.org/" target="_blank" rel="noopener noreferrer">Embree de Intel</a></strong> mediante los binarios oficiales en todos los sistemas operativos. Si bien a niveles generales todos los sistemas rinden de manera más o menos pareja, <strong>Windows 10 Pro sale derrotado en todos los casos</strong>, mientras que CentOS Stream y Debian 10.1 se disputan el primer puesto con la competencia de openSUSE Tumbleweed. Sabiendo que Embree es un componente de Intel, sorprende ver a Clear Linux no dominando y que distribuciones más centradas en la estabilidad derroten a otras orientadas a equipar software de última generación.</p><style type='text/css'>#gallery-2{margin:auto}#gallery-2 .gallery-item{float:left;margin-top:10px;text-align:center;width:33%}#gallery-2 img{border:2px solid #cfcfcf}#gallery-2 .gallery-caption{margin-left:0}</style><div id='gallery-2' class='gallery galleryid-39932 gallery-columns-3 gallery-size-large'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://www.muylinux.com/wp-content/uploads/2019/10/01-Linux-Vs-Windows-Embree.png'><img width="500" height="431" src="https://www.muylinux.com/wp-content/uploads/2019/10/01-Linux-Vs-Windows-Embree-500x431.png" class="attachment-large size-large" alt="Linux Vs Windows - Embree" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/01-Linux-Vs-Windows-Embree-500x431.png 500w, https://www.muylinux.com/wp-content/uploads/2019/10/01-Linux-Vs-Windows-Embree-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/01-Linux-Vs-Windows-Embree.png 600w" sizes="(max-width: 500px) 100vw, 500px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://www.muylinux.com/wp-content/uploads/2019/10/02-Linux-Vs-Windows-Embree.png'><img width="500" height="431" src="https://www.muylinux.com/wp-content/uploads/2019/10/02-Linux-Vs-Windows-Embree-500x431.png" class="attachment-large size-large" alt="Linux Vs Windows - Embree" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/02-Linux-Vs-Windows-Embree-500x431.png 500w, https://www.muylinux.com/wp-content/uploads/2019/10/02-Linux-Vs-Windows-Embree-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/02-Linux-Vs-Windows-Embree.png 600w" sizes="(max-width: 500px) 100vw, 500px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://www.muylinux.com/wp-content/uploads/2019/10/03-Linux-Vs-Windows-Embree.png'><img width="500" height="431" src="https://www.muylinux.com/wp-content/uploads/2019/10/03-Linux-Vs-Windows-Embree-500x431.png" class="attachment-large size-large" alt="Linux Vs Windows - Embree" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/03-Linux-Vs-Windows-Embree-500x431.png 500w, https://www.muylinux.com/wp-content/uploads/2019/10/03-Linux-Vs-Windows-Embree-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/03-Linux-Vs-Windows-Embree.png 600w" sizes="(max-width: 500px) 100vw, 500px" /></a></dt></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://www.muylinux.com/wp-content/uploads/2019/10/04-Linux-Vs-Windows-Embree.png'><img width="500" height="431" src="https://www.muylinux.com/wp-content/uploads/2019/10/04-Linux-Vs-Windows-Embree-500x431.png" class="attachment-large size-large" alt="Linux Vs Windows - Embree" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/04-Linux-Vs-Windows-Embree-500x431.png 500w, https://www.muylinux.com/wp-content/uploads/2019/10/04-Linux-Vs-Windows-Embree-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/04-Linux-Vs-Windows-Embree.png 600w" sizes="(max-width: 500px) 100vw, 500px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://www.muylinux.com/wp-content/uploads/2019/10/05-Linux-Vs-Windows-Embree.png'><img width="500" height="431" src="https://www.muylinux.com/wp-content/uploads/2019/10/05-Linux-Vs-Windows-Embree-500x431.png" class="attachment-large size-large" alt="Linux Vs Windows - Embree" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/05-Linux-Vs-Windows-Embree-500x431.png 500w, https://www.muylinux.com/wp-content/uploads/2019/10/05-Linux-Vs-Windows-Embree-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/05-Linux-Vs-Windows-Embree.png 600w" sizes="(max-width: 500px) 100vw, 500px" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://www.muylinux.com/wp-content/uploads/2019/10/06-Linux-Vs-Windows-Embree.png'><img width="500" height="431" src="https://www.muylinux.com/wp-content/uploads/2019/10/06-Linux-Vs-Windows-Embree-500x431.png" class="attachment-large size-large" alt="Linux Vs Windows - Embree" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/06-Linux-Vs-Windows-Embree-500x431.png 500w, https://www.muylinux.com/wp-content/uploads/2019/10/06-Linux-Vs-Windows-Embree-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/06-Linux-Vs-Windows-Embree.png 600w" sizes="(max-width: 500px) 100vw, 500px" /></a></dt></dl><br style="clear: both" /></div><p>Con <strong><a href="https://openimagedenoise.github.io/" target="_blank" rel="noopener noreferrer">Open Image Demoise</a></strong>, otro renderizador de Intel, Windows 10 Pro es el único sistema que no es capaz de alcanzar las 22 imágenes por segundo, aunque aquí parece que las distribuciones que hacen uso de un kernel más reciente salen ganando, con Manjaro 18.1 a la cabeza.</p><p><img class="size-full wp-image-39940 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/07-Linux-Vs-Windows-Intel-Open-Image-Denoise.png" alt="Linux Vs Windows - Intel Open Image Denoise" width="600" height="517" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/07-Linux-Vs-Windows-Intel-Open-Image-Denoise.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/07-Linux-Vs-Windows-Intel-Open-Image-Denoise-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/07-Linux-Vs-Windows-Intel-Open-Image-Denoise-500x431.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>CentOS Stream se muestra superior al resto de sistemas operativos al utilizar el motor de renderizado <strong><a href="https://luxcorerender.org/" target="_blank" rel="noopener noreferrer">LuxCoreRender</a></strong>, con un resultado de 2,97 millones de muestras por segundo en la escena DLSC y 2,74 millones de muestras en la escena Arcoíris de colores y Prisma. Las posiciones del resto de sistemas varía bastante en cada prueba, salvo la de Windows 10 Pro, que ocupa el último lugar con resultados de 2,43 y 2,16 millones de muestras por segundo respectivamente.</p><p><img class="size-full wp-image-39941 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/08-Linux-Vs-Windows-LuxCodeRender.png" alt="Linux Vs Windows - LuxCodeRender" width="600" height="517" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/08-Linux-Vs-Windows-LuxCodeRender.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/08-Linux-Vs-Windows-LuxCodeRender-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/08-Linux-Vs-Windows-LuxCodeRender-500x431.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p><img class="size-full wp-image-39942 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/09-Linux-Vs-Windows-LuxCodeRender.png" alt="Linux Vs Windows - LuxCodeRender" width="600" height="517" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/09-Linux-Vs-Windows-LuxCodeRender.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/09-Linux-Vs-Windows-LuxCodeRender-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/09-Linux-Vs-Windows-LuxCodeRender-500x431.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>Empleando <strong>GraphicsMagick</strong> vemos que CentOS Stream y openSUSE Tumbleweed empatan con un resultado de 338 iteraciones por minuto, estando ambos prácticamente empatados a la vez con Debian 10.1, que obtuvo un resultado de 337. El resto de distribuciones probadas se quedan por debajo, aunque no de forma acusada, cosa que no puede decir Windows 10 Pro al ser el único sistema que no ha llegado a las 300 iteraciones por minuto (255).</p><p><img class="size-full wp-image-39943 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/10-Linux-Vs-Windows-GraphicsMagick.png" alt="Linux Vs Windows - GraphicsMagick" width="600" height="550" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/10-Linux-Vs-Windows-GraphicsMagick.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/10-Linux-Vs-Windows-GraphicsMagick-170x156.png 170w, https://www.muylinux.com/wp-content/uploads/2019/10/10-Linux-Vs-Windows-GraphicsMagick-500x458.png 500w, https://www.muylinux.com/wp-content/uploads/2019/10/10-Linux-Vs-Windows-GraphicsMagick-360x330.png 360w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>Con el codificador de MP3 <strong>Lame</strong> vemos que, ahora sí, Clear Linux se hace con el primer puesto al obtener un resultado de 8,59 segundos, seguido de Debian 10.1 (9,34 segundos), Ubuntu 19.04 (9,35 segundos) y CentOS Stream (9,37 segundos). Windows 10 Pro se muestra como el único sistema incapaz de bajar de los 10 segundos, marcando 11,26.</p><p><img class="size-full wp-image-39944 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/11-Linux-Vs-Windows-LAME-MP3-Encoding.png" alt="Linux Vs Windows - LAME MP3 Encoding" width="600" height="506" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/11-Linux-Vs-Windows-LAME-MP3-Encoding.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/11-Linux-Vs-Windows-LAME-MP3-Encoding-200x168.png 200w, https://www.muylinux.com/wp-content/uploads/2019/10/11-Linux-Vs-Windows-LAME-MP3-Encoding-186x156.png 186w, https://www.muylinux.com/wp-content/uploads/2019/10/11-Linux-Vs-Windows-LAME-MP3-Encoding-500x422.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>Ahora es el turno del codificador <strong><a href="https://github.com/OpenVisualCloud/SVT-AV1" target="_blank" rel="noopener noreferrer">SVT-AV1</a></strong>, que ha sido utilizado en los sistemas soportados, por lo que en esta ocasión no están Fedora Workstation 30 ni CentOS Stream. Clear Linux se muestra como el claro ganador de esta prueba al obtener un resultado de 5,63 imágenes por segundo en modo “Enc Mode 4” y 53,87 imágenes por segundo en modo “Enc Mode 8”. Por su parte, Windows 10 Pro mejora aquí sus resultados, acabando penúltimo en “Enc Mode 4” con 5,07 imágenes por segundo y tercero en “Enc Mode 8” con 47,29 imágenes por segundo.</p><p><img class="size-full wp-image-39945 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/12-Linux-Vs-Windows-SVT-AV1.png" alt="Linux Vs Windows - SVT-AV1" width="600" height="460" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/12-Linux-Vs-Windows-SVT-AV1.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/12-Linux-Vs-Windows-SVT-AV1-186x143.png 186w, https://www.muylinux.com/wp-content/uploads/2019/10/12-Linux-Vs-Windows-SVT-AV1-500x383.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p><img class="size-full wp-image-39946 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/13-Linux-Vs-Windows-SVT-AV1.png" alt="Linux Vs Windows - SVT-AV1" width="600" height="460" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/13-Linux-Vs-Windows-SVT-AV1.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/13-Linux-Vs-Windows-SVT-AV1-186x143.png 186w, https://www.muylinux.com/wp-content/uploads/2019/10/13-Linux-Vs-Windows-SVT-AV1-500x383.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>Con <strong>SVT-HEVC</strong>, otro codificador, vemos cómo Clear Linux consigue despegarse ligeramente del resto al obtener un resultado de 92,24 imágenes por segundo. Ubuntu 19.10 consigue marcar 90 imágenes justas mientras que el resto se muestra bastante parejo, aunque con Windows 10 Pro ocupando el último lugar.</p><p><img class="size-full wp-image-39947 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/14-Linux-Vs-Windows-SVT-HEVC.png" alt="Linux Vs Windows - SVT-HEVC" width="600" height="458" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/14-Linux-Vs-Windows-SVT-HEVC.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/14-Linux-Vs-Windows-SVT-HEVC-186x142.png 186w, https://www.muylinux.com/wp-content/uploads/2019/10/14-Linux-Vs-Windows-SVT-HEVC-500x382.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>Como último plato de pruebas tenemos a un viejo y admirado conocido de este portal: <strong><a href="https://www.muylinux.com/tag/blender/" target="_blank" rel="noopener noreferrer">Blender</a></strong>. En las dos pruebas realizadas se puede ver que CentOS Stream ha sido el más rápido, aunque seguido de cerca por el resto de sistemas, sobre todo en la prueba Barbershop. Windows 10 Pro queda último en ambos casos, aunque quedándose cerca en BMW27 y algo descolgado en Barbershop.</p><p><img class="size-full wp-image-39948 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/15-Linux-Vs-Windows-Blender.png" alt="Linux Vs Windows - Blender" width="600" height="517" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/15-Linux-Vs-Windows-Blender.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/15-Linux-Vs-Windows-Blender-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/15-Linux-Vs-Windows-Blender-500x431.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p><img class="size-full wp-image-39949 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/16-Linux-Vs-Windows-Blender.png" alt="Linux Vs Windows - Blender" width="600" height="517" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/16-Linux-Vs-Windows-Blender.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/16-Linux-Vs-Windows-Blender-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/16-Linux-Vs-Windows-Blender-500x431.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>Tras las gran cantidad de pruebas, Michael Larabel ha publicado la <strong>media geométrica</strong> de cada uno de los sistemas probados, mostrando a CentOS Stream como ganador seguido de Debian 10.1 y a Windows 10 un poco descolgado del resto de sistemas operativos Linux.</p><p><img class="size-full wp-image-39950 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2019/10/17-Linux-Vs-Windows-Geometric-Mean-Of-All-Test-Result.png" alt="Linux Vs Windows - Geometric Mean Of All Test Result" width="600" height="517" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/17-Linux-Vs-Windows-Geometric-Mean-Of-All-Test-Result.png 600w, https://www.muylinux.com/wp-content/uploads/2019/10/17-Linux-Vs-Windows-Geometric-Mean-Of-All-Test-Result-181x156.png 181w, https://www.muylinux.com/wp-content/uploads/2019/10/17-Linux-Vs-Windows-Geometric-Mean-Of-All-Test-Result-500x431.png 500w" sizes="(max-width: 600px) 100vw, 600px" /></p><h3>Conclusión: software más reciente no significa mejor rendimiento</h3><p>Resulta curioso ver que los sistemas que mejor han escapado de las pruebas han sido dos más orientados a ofrecer estabilidad que software de última generación, si bien CentOS Stream es una peculiar rolling release que va a medio camino de Fedora y RHEL, ofreciendo una plataforma de pruebas para los futuros lanzamientos de la última distribución mencionada. Los resultados obtenidos por Debian 10.1 son también dignos de mención.</p><p>Por otro lado, sorprende ver a Ubuntu cayendo no ya por debajo de su distribución madre y CentOS Stream, sino que también se ha visto superada por openSUSE Tumbleweed, Clear Linux y Manjaro Linux 18.1. ¿Habrá perjudicado a Windows 10 Pro y Ubuntu el hecho de tener probablemente más elementos cargados por defecto? Veremos si <a href="https://www.muycomputer.com/2019/10/01/windows-10-update-19h2-rendimiento-cpu/" target="_blank" rel="noopener noreferrer">Windows 10 Update 19H2</a> consigue revertir esta situación.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Linux%20rinde%20mejor%20que%20Windows%2010%20en%20un%20Intel%20Core%20i9&#038;url=https%3A%2F%2Fwww.muylinux.com%2F2019%2F10%2F08%2Flinux-rinde-mejor-windows-10-intel-core-i9%2F&#038;via=muylinux" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="39932" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muylinux.com%2F2019%2F10%2F08%2Flinux-rinde-mejor-windows-10-intel-core-i9%2F&#038;t=Linux%20rinde%20mejor%20que%20Windows%2010%20en%20un%20Intel%20Core%20i9" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="39932" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muylinux.com%2F2019%2F10%2F08%2Flinux-rinde-mejor-windows-10-intel-core-i9%2F&#038;t=Linux%20rinde%20mejor%20que%20Windows%2010%20en%20un%20Intel%20Core%20i9" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="39932" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><span class="et_bloom_bottom_trigger"></span><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muylinux.com/tag/intel/" rel="tag">Intel</a><a href="https://www.muylinux.com/tag/linux/" rel="tag">Linux</a><a href="https://www.muylinux.com/tag/windows-10/" rel="tag">Windows 10</a></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="2357674416"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muylinux.com/2019/10/08/proyecto-gnu-stallman-fsf/" rel="prev"><strong>Anterior post</strong> <span>Parte del Proyecto GNU se rebela contra Stallman con el apoyo de la FSF</span></a></li><li class="next"></li></ul><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-401915"><div id="dsq-comment-header-401915" class="dsq-comment-header"> <cite id="dsq-cite-401915"> <span id="dsq-author-user-401915">Jakeukalane Milegum Firisse</span> </cite></div><div id="dsq-comment-body-401915" class="dsq-comment-body"><div id="dsq-comment-message-401915" class="dsq-comment-message"><p>&#171;Manjaro Linux 18.1 con Linux 5.2.11 y&#187;<br /> Pero luego dices que Manjaro es de los más actualizado y tiene un kernel más antiguo que Fedora, Opensuse o Ubuntu.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-401932"><div id="dsq-comment-header-401932" class="dsq-comment-header"> <cite id="dsq-cite-401932"> <span id="dsq-author-user-401932">Eduardo Medina</span> </cite></div><div id="dsq-comment-body-401932" class="dsq-comment-body"><div id="dsq-comment-message-401932" class="dsq-comment-message"><p>Claro, porque el kernel 5.2 es del pleistoceno al lado del 5.3.</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-401958"><div id="dsq-comment-header-401958" class="dsq-comment-header"> <cite id="dsq-cite-401958"> <span id="dsq-author-user-401958">MADMAX</span> </cite></div><div id="dsq-comment-body-401958" class="dsq-comment-body"><div id="dsq-comment-message-401958" class="dsq-comment-message"><p>No es por nada pero en esa maquina rinde bien cualquier cosa xD</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-401975"><div id="dsq-comment-header-401975" class="dsq-comment-header"> <cite id="dsq-cite-401975"> <span id="dsq-author-user-401975">Felix Mongort</span> </cite></div><div id="dsq-comment-body-401975" class="dsq-comment-body"><div id="dsq-comment-message-401975" class="dsq-comment-message"><p>Hace tiempo probé hacer el render del Robot tanto en Linux Manjaro como en Windows 10 Pro, y en Linux tardaba como medio minuto antes en renderizar, una diferencia de un 15%-20% o algo así. Eso hecho con mi PC con CPU AMD FX-6300. Aunque tradicionalmente siempre se ha dicho que los FX rendían al máximo de su potencial en Linux, mejor que en Windows.</p><p>En cuanto Ubuntu que también se comenta por aquí, mi experiencia personal es que de todas las distros de Linux, es la que peor rendimiento tiene, la que más CPU y RAM chupa. Aun que cuando salga la versión 19.10 tengo previsto instalarlo a ver si ha cambiado algo. La última vez que usé Ubuntu era la versión 16.10.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-401988"><div id="dsq-comment-header-401988" class="dsq-comment-header"> <cite id="dsq-cite-401988"> <span id="dsq-author-user-401988">L1ch</span> </cite></div><div id="dsq-comment-body-401988" class="dsq-comment-body"><div id="dsq-comment-message-401988" class="dsq-comment-message"><p>Repitan las pruebas pero ahora con XFCE :D</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-401995"><div id="dsq-comment-header-401995" class="dsq-comment-header"> <cite id="dsq-cite-401995"> <span id="dsq-author-user-401995">Patoo</span> </cite></div><div id="dsq-comment-body-401995" class="dsq-comment-body"><div id="dsq-comment-message-401995" class="dsq-comment-message"><blockquote><p>Tras las gran cantidad de pruebas, Michael Larabel ha publicado la de cada uno de los sistemas probados, mostrando a CentOS <s>Steam</s> como ganador seguido de Debian 10.1 y a Windows 10 un poco descolgado de resto de sistemas operativos Linux.</p></blockquote><p> Yo nomas leo steam en todos lados? :S</p></div></div></li><li class="post pingback"><p>Pingback: <a href='https://hotinfonow.com/mexicoeng/linux-rinde-mejor-que-windows-10-en-intel-core-i9-muylinux/' rel='external nofollow' class='url'>Linux rinde mejor que Windows 10 en Intel Core i9 »MuyLinux</a>()</p></li></li><li class="post pingback"><p>Pingback: <a href='https://newsfounded.com/mexico/linux-funciona-mejor-que-windows-10-en-un-intel-core-i9-muylinux/' rel='external nofollow' class='url'>Linux funciona mejor que Windows 10 en un Intel Core i9 »MuyLinux</a>()</p></li></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.muylinux.com/2019/10/08/linux-rinde-mejor-windows-10-intel-core-i9/';
var disqus_identifier = '39932 https://www.muylinux.com/?p=39932';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muylinux';
var disqus_title = "Linux rinde mejor que Windows 10 en un Intel Core i9";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=39932';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="execphp-6" class="widget widget_execphp"><div class="execphpwidget"><div class="newsletters"><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>POPULAR DEL MES</span></h3><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Richard Stallman deja la Free Software Foundation perseguido por el escándalo" href="https://www.muylinux.com/2019/09/17/richard-stallman-deja-la-free-software-foundation/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/09/rms-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Richard Stallman" srcset="https://www.muylinux.com/wp-content/uploads/2019/09/rms-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/09/rms-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/09/rms-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/09/rms-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/09/rms-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/09/rms-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/09/rms.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Richard Stallman deja la Free Software Foundation perseguido por el escándalo</i><i class="meta">17 de septiembre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ya está aquí GNOME 3.34 con mejor rendimiento, usabilidad y refinamientos varios" href="https://www.muylinux.com/2019/09/12/gnome-3-34/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/09/gnome334-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gnome 3.34" srcset="https://www.muylinux.com/wp-content/uploads/2019/09/gnome334-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/09/gnome334-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/09/gnome334-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/09/gnome334-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/09/gnome334-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/09/gnome334-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/09/gnome334.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ya está aquí GNOME 3.34 con mejor rendimiento, usabilidad y refinamientos varios</i><i class="meta">12 de septiembre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La nueva versión de Manjaro te deja elegir suite ofimática durante la instalación" href="https://www.muylinux.com/2019/09/12/manjaro-18-1/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/09/manjaro-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="manjaro" srcset="https://www.muylinux.com/wp-content/uploads/2019/09/manjaro-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/09/manjaro-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/09/manjaro-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/09/manjaro-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/09/manjaro-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/09/manjaro-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/09/manjaro.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La nueva versión de Manjaro te deja elegir suite ofimática durante la instalación</i><i class="meta">12 de septiembre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="No más condicionales: Microsoft Edge para Linux está en camino" href="https://www.muylinux.com/2019/09/27/microsoft-edge-para-linux-en-camino/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/12/edge-chromium-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="edge chromium" srcset="https://www.muylinux.com/wp-content/uploads/2018/12/edge-chromium-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/12/edge-chromium-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/12/edge-chromium-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/12/edge-chromium-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/12/edge-chromium-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/12/edge-chromium-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/12/edge-chromium.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">No más condicionales: Microsoft Edge para Linux está en camino</i><i class="meta">27 de septiembre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Sobre los comentarios en MuyLinux" href="https://www.muylinux.com/2019/09/19/politica-comentarios-muylinux/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/07/penguins-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="penguins" srcset="https://www.muylinux.com/wp-content/uploads/2017/07/penguins-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/07/penguins-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/07/penguins-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/07/penguins-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/07/penguins.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Sobre los comentarios en MuyLinux</i><i class="meta">19 de septiembre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu 19.10 cambia de estilo: dile adiós a las barras oscuras" href="https://www.muylinux.com/2019/09/10/ubuntu-19-10-cambia-de-estilo/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/04/ubuntu-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ubuntu gnome shell" srcset="https://www.muylinux.com/wp-content/uploads/2017/04/ubuntu-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/04/ubuntu-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/04/ubuntu-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/04/ubuntu-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/04/ubuntu-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/04/ubuntu-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/04/ubuntu.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ubuntu 19.10 cambia de estilo: dile adiós a las barras oscuras</i><i class="meta">10 de septiembre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Proponen un nuevo controlador para Linux que permitiría ahorrar mucha RAM" href="https://www.muylinux.com/2019/10/04/proponen-nuevo-controlador-para-linux-ahorrar-ram/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/10/ram-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ram" srcset="https://www.muylinux.com/wp-content/uploads/2019/10/ram-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/10/ram-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/10/ram-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/10/ram-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/10/ram-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/10/ram-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/10/ram.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Proponen un nuevo controlador para Linux que permitiría ahorrar mucha RAM</i><i class="meta">4 de octubre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Richard Stallman se mantiene al frente del Proyecto GNU y recibe apoyos: nace la Free Software Force" href="https://www.muylinux.com/2019/09/27/richard-stallman-gnu-free-software-force/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/09/richard-stallman-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Richard Stallman" srcset="https://www.muylinux.com/wp-content/uploads/2019/09/richard-stallman-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/09/richard-stallman-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/09/richard-stallman-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/09/richard-stallman-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/09/richard-stallman-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/09/richard-stallman-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/09/richard-stallman.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Richard Stallman se mantiene al frente del Proyecto GNU y recibe apoyos: nace la Free Software Force</i><i class="meta">27 de septiembre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Richard Stallman se explica por su charla para Microsoft" href="https://www.muylinux.com/2019/09/23/richard-stallman-microsoft-2/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/04/stallman-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="stallman" srcset="https://www.muylinux.com/wp-content/uploads/2018/04/stallman-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/04/stallman-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/04/stallman-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/04/stallman-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/04/stallman-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/04/stallman-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/04/stallman.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Richard Stallman se explica por su charla para Microsoft</i><i class="meta">23 de septiembre de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Huawei comercializa en China portátiles MateBook con Deepin preinstalado" href="https://www.muylinux.com/2019/09/13/huawei-vende-china-portatiles-matebook-deepin/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/09/portatil-Huawei-MateBook-con-Deepin-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="portátil Huawei MateBook con Deepin" srcset="https://www.muylinux.com/wp-content/uploads/2019/09/portatil-Huawei-MateBook-con-Deepin-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/09/portatil-Huawei-MateBook-con-Deepin-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/09/portatil-Huawei-MateBook-con-Deepin-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/09/portatil-Huawei-MateBook-con-Deepin-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/09/portatil-Huawei-MateBook-con-Deepin-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/09/portatil-Huawei-MateBook-con-Deepin-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/09/portatil-Huawei-MateBook-con-Deepin.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Huawei comercializa en China portátiles MateBook con Deepin preinstalado</i><i class="meta">13 de septiembre de 2019</i></span></a></li></ul></li><li id="text-7" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="prefooter-banner"></div><div class="clear"></div><footer id="footer"><div class="container"><div id="footer-inner" class="fix"><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div></footer></div> <script type="text/javascript">var sc_project=3622164;
        var sc_invisible=1;
        var sc_security="094df664";
        var scJsHost = (("https:" == document.location.protocol) ?
            "https://secure." : "http://www.");
        document.write("<sc"+"ript type='text/javascript' src='" +
            scJsHost+
            "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="site stats" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622164/0/094df664/1/" alt="sitestats"></a></div></noscript>  <script type="text/javascript">var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="website
statistics"></a></div></noscript><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'muylinux';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script> <div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_0 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="30" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/index.php?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header split et_bloom_header_text_dark"> <img src="https://www.muylinux.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="Suscríbete gratis a MuyLinux" class=" et_bloom_image_slideup et_bloom_image"><div class="et_bloom_form_text"><h1 style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: 600; font-stretch: inherit; font-size: 24px; line-height: 1.3em; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #111111; letter-spacing: -0.3px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Suscríbete gratis a MuyLinux</h1><h2></h2><p><span style="color: #444444; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 21.98px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; display: inline !important; float: none; background-color: #ffffff;">Cada sábado te llegará un mensaje con un resumen de todos los artículos publicados esa semana.</span></p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_0" data-service="mailpoet" data-list_id="3" data-page_id="39932" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_dark">Enviar</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Gracias, recibirás un correo para confirmar tu suscripción.</h2></div></div> <span class="et_bloom_close_button"></span></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-48dc796ffd433faf44705165c794a87a.css'  media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.muylinux.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-b32eb40d23fe668955c597a474c51cee.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer-196559367aecfc18534f91a5dd889d08.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/monarch/js/idle-timer.min-1.4.12.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2019\/10\/08\/linux-rinde-mejor-windows-10-intel-core-i9\/","stats_nonce":"6b83945de6","share_counts":"3a3b2265b5","follow_counts":"7346d41de2","total_counts":"d92ceccd61","media_single":"f0c98b3177","media_total":"049a1b0930","generate_all_window_nonce":"65b666bdf0","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/monarch/js/custom-aed7526a912cc78f5b3027e5863a0080.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-syntax/js/wp-syntax-e14895b87fa3251876dd4db1a49df1ac.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-4cb480017d8cd1c3f92132153adb4aca.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/themes/newsroom14-child/js/jquery.jplayer.min-2.1.0.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/themes/newsroom14-child/js/jquery.flexslider.min-2.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.fancybox.pack-4e3891bb84b31236c785edef5b8ff5be.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.fancybox-media-e3a63617d1907203f75a60fa302d52c3.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.mousewheel-3.0.6.pack-a517002a28c6b22a87e3f4464884e27b.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"navigate":"Navigate to..."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.theme-a3eb7057306bc304c2873265f34edf3a.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-efb769ebc1bc15b60d740c72db2d0b60.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.0.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-4cb480017d8cd1c3f92132153adb4aca.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/jquery.uniform.min-1.3.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2019\/10\/08\/linux-rinde-mejor-windows-10-intel-core-i9\/","stats_nonce":"5d6c0d7a30","subscribe_nonce":"a2fb52a448","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-6ca3a2fd02e607450c40fb5f498f2a41.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/idle-timer.min-1.3.10.js' defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->