<!DOCTYPE html> <!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COswald:400,300%7COpen+Sans:400,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/themes/newsroom14-child/style.css"><link rel="pingback" href="http://www.muylinux.com/xmlrpc.php"> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/themes/newsroom14-child/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript>  <script>var et_site_url='http://www.muylinux.com';var et_post_id='36240';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>SUSE cumple 25 años » MuyLinux</title><meta name="description" content="SUSE cumple 25 años SUSE como el primer proveedor de soluciones profesionales basadas en Linux todavía en activo."/><link rel="canonical" href="http://www.muylinux.com/2017/09/04/suse-25-aniversario/" /><link rel="publisher" href="https://plus.google.com/+muylinux/posts"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="SUSE cumple 25 años » MuyLinux" /><meta property="og:description" content="SUSE cumple 25 años SUSE como el primer proveedor de soluciones profesionales basadas en Linux todavía en activo." /><meta property="og:url" content="http://www.muylinux.com/2017/09/04/suse-25-aniversario/" /><meta property="og:site_name" content="MuyLinux" /><meta property="article:publisher" content="https://www.facebook.com/muylinux" /><meta property="article:tag" content="SUSE" /><meta property="article:tag" content="SUSE Linux" /><meta property="article:section" content="Profesional" /><meta property="article:published_time" content="2017-09-04T17:55:16+02:00" /><meta property="article:modified_time" content="2017-09-05T10:32:16+02:00" /><meta property="og:updated_time" content="2017-09-05T10:32:16+02:00" /><meta property="og:image" content="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3.png" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="SUSE cumple 25 años SUSE como el primer proveedor de soluciones profesionales basadas en Linux todavía en activo." /><meta name="twitter:title" content="SUSE cumple 25 años » MuyLinux" /><meta name="twitter:site" content="@muylinux" /><meta name="twitter:image" content="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3.png" /><meta name="twitter:creator" content="@jpomeyrol" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.muylinux.com\/","name":"MuyLinux","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.muylinux.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muylinux.com' /><link rel='dns-prefetch' href='//wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycanal.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed" href="http://rss.muylinux.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; RSS de los comentarios" href="http://rss.muylinux.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; SUSE cumple 25 años RSS de los comentarios" href="http://www.muylinux.com/2017/09/04/suse-25-aniversario/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/65994b6d47be75119be900ad2e080bfc.css'  media='all' / data-minify="1"><link rel='stylesheet' id='bgon-cookies-style-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/7627667f187b73e291eef0adb30ceaf1.css'  media='all' / data-minify="1"><link rel='stylesheet' id='et_bloom-css-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/bec268c1f8a66426076bdbacf0a2c783.css'  media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/a33a1da11ae33b112a8a122fc29c0f37.css'  media='all' / data-minify="1"><link rel='stylesheet' id='gglcptch-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/1f0cb5bc7d7d2219d80dcd0df99e9b59.css'  media='all' / data-minify="1"><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/9ae6389e044f6bfe98c8fb274bb371f2.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wp-pagenavi-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/eebc6e79464aa364efb89b0964f3e11c.css'  media='all' / data-minify="1"><link rel='stylesheet' id='et_monarch-css-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/89a74c290ce62f9dfa374b0a88f31180.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wp-syntax-css-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/ee7b1e706323152ac2e9b3bf9eb8d347.css'  media='all' / data-minify="1"><link rel='stylesheet' id='style-responsive-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/30aa4366364e587f6e38d321af117e62.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wpbandit-style-css'  href='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/min/1/f90e95030bfde5eb839b45405cd6ec8b.css'  media='all' / data-minify="1"> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-bgon-cookies-bar-script-3eacc0e781af0308f54f006fa8aa30dd.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-responsive-lightbox-assets-swipebox-js-jquery.swipebox.min-1.7.2.js'></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-responsive-lightbox-js-front-1.7.2.js'></script> <link rel='https://api.w.org/' href='http://www.muylinux.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.muylinux.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.muylinux.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.muylinux.com/?p=36240' /><link rel="alternate" type="application/json+oembed" href="http://www.muylinux.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muylinux.com%2F2017%2F09%2F04%2Fsuse-25-aniversario%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.muylinux.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.muylinux.com%2F2017%2F09%2F04%2Fsuse-25-aniversario%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#ff7900}#bgon-cookie-bar .boton-aceptar{background:#ff7900}#bgon-cookie-bar > span
a{color:#ff7900!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_0
.et_bloom_form_content{background-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container
.et_bloom_form_header{background-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge .et_bloom_form_content:before{border-top-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent !important;border-left-color:#fff !important}@media only screen and ( max-width: 767px ){.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#fff !important;border-left-color:transparent !important}}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0
.et_bloom_border_solid{border-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0 h2, .et_bloom .et_bloom_optin_0 h2 span, .et_bloom .et_bloom_optin_0 h2
strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_0 p, .et_bloom .et_bloom_optin_0 p span, .et_bloom .et_bloom_optin_0 p strong, .et_bloom .et_bloom_optin_0 form input, .et_bloom .et_bloom_optin_0 form button
span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="http://www.muylinux.com/wp-content/uploads/2014/10/faviconMuyLinux2.ico">  <script type="text/javascript">var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="web
analytics"></a></div></noscript><link rel="amphtml" href="http://www.muylinux.com/2017/09/04/suse-25-aniversario/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/300x600_Inferior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455780783892-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455781064883-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/728x270_LB_MuyLinux', [[728, 90], [728, 270], [970, 250], [970, 270]], 'div-gpt-ad-1455781170109-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuyLinux', [[468, 60], [336, 280]], 'div-gpt-ad-1455781296878-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script type="text/javascript">var sc_project=3622164; 
var sc_invisible=1; 
var sc_security="094df664";</script> <script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="free hit
counters" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/3622164/0/094df664/1/"
alt="free hit counters"></a></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-2']);
 _gaq.push(['_setDomainName', 'muylinux.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3771886-36', 'muylinux.com');
 ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-36240 single-format-standard et_bloom et_monarch unknown mobile-sidebar-disable"><div id="wrap"> <header id="header" class="hola"><div class="container prueba"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="http://www.muylinux.com/" rel="home"><img  src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2013/08/muylinux1.png" alt="MuyLinux"></a></p><div id="header-social"><div class="side-nav header-widget-zone" style="margin-top:50px !important;"><div class="textwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/muylinux?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/+muylinux">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/muylinux">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="http://muylinux.com/feed">,</a></p></div><div class="redesSociales News" ><a href="http://www.muylinux.com/newsletter/" style="padding-left: 30px;" ><p ></p></a></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="http://www.muylinux.com/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /><button></button></form></div></div><div class="clear"></div></div> <nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27984"><a href="http://www.muylinux.com/">Inicio</a></li><li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290"><a href="http://www.muylinux.com/aplicaciones-2/">Aplicaciones</a></li><li id="menu-item-27985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27985"><a href="http://www.muylinux.com/distribuciones/">Distribuciones</a></li><li id="menu-item-31291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31291"><a href="http://www.muylinux.com/juegos/">Juegos</a></li><li id="menu-item-27992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27992"><a href="http://www.muylinux.com/open-source/">Open Source</a></li><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="http://www.muylinux.com/practicos-2/">Prácticos</a></li><li id="menu-item-31293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31293"><a href="http://www.muylinux.com/profesional/">Profesional</a></li><li id="menu-item-27993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27993"><a href="http://www.muylinux.com/seguridad/">Seguridad</a></li><li id="menu-item-27995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27995"><a href="http://www.muylinux.com/ubuntu/">Ubuntu</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-movil-2'); 
	} else {
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455781064883-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781064883-0'); });</script> </div><div id='div-gpt-ad-1455780783892-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455780783892-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"> <header class="content"><div id='div-gpt-ad-1455781170109-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781170109-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="http://www.muylinux.com/2017/09/04/suse-25-aniversario/#comments"> <span><span class="dsq-postid" data-dsqidentifier="36240 http://www.muylinux.com/?p=36240">10</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="http://www.muylinux.com/profesional/" rel="category tag">Profesional</a></p><div class="clear"></div><h1 class="entry-title">SUSE cumple 25 años</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="http://www.muylinux.com/author/jpomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></li><li class="entry-date"> 4 de Septiembre, 2017</li><br> <br><div class="social" style="position:absolute;"><ul><li> <a href="https://twitter.com/share" class="twitter-share-button" data-via="muylinux" data-lang="es">Twittear</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </li><li style="margin-right:45px;"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-share-button" data-type="button_count"></div></li><li><div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300"></div> <script type="text/javascript">window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> </li></ul></div><br> <br></div> </header><div class="main fix sidebar-right"><div class="content-part"> <article id="entry-36240" class="entry fix post-36240 post type-post status-publish format-standard has-post-thumbnail hentry category-profesional tag-suse tag-suse-linux"><div class="pad fix"><div class="text"><p><img class="aligncenter size-full wp-image-36246" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3.png" alt="SUSE" width="718" height="479" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3.png 718w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-500x334.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-150x100.png 150w" sizes="(max-width: 718px) 100vw, 718px" /></p><p>El camaleón del Open Source cumple 25 años. Un cuarto de siglo a contar desde que <strong>un 2 de septiembre de 1992</strong> cuatro emprendedores alemanes fundasen <strong>S.u.S.E.</strong> (acrónimo de Software- und System-Entwicklung, software y desarrollo de sistemas), una pequeña compañía que en sus inicios se dedicaba a proporcionar servicios profesionales en torno Linux, nacido apenas un año antes.</p><p>Podemos decir, pues, que <a href="https://www.suse.com/es-es/" target="_blank" rel="noopener">SUSE</a> -ahora ya sin acrónimos que valgan- es <a href="http://www.muylinux.com/2016/12/15/25-linux-infografia/" target="_blank" rel="noopener">el primer proveedor</a> de soluciones profesionales basadas en Linux todavía en activo.</p><div class="banner-movil"></div><p>La primera versión de la distribución, <strong>S.u.S.E. Linux 1.0</strong>, <strong>llegó en 1994</strong> basada en Slackware, que en 1996 cambiaron por la extinta Jurix, y desde entonces desarrollan su propio sistema, así como colaboran en el desarrollo de muchos de los elementos que lo componen. A modo de ejemplo, hace poco que salían a <a href="http://www.muylinux.com/2017/08/25/red-hat-suse-btrfs/" target="_blank" rel="noopener">defender la validez del sistema de archivos Btrfs</a>, de cuyo desarrollo son el principal contribuidor. Pero las patitas del camaleón han estados en todas las salsas de Linux, desde el mismo kernel al escritorio y más allá.</p><p>Su andadura empresarial, sin embargo, no ha estado exenta de baches. En 2003 SUSE fue comprada por Novell y quedó relegada a una división más de sus departamentos. En 2006 firmaron el polémico acuerdo de colaboración con Microsoft que les valió la repudia de parte de la comunidad de Linux y el Open Source. En 2010 <a href="http://www.muylinux.com/2010/11/22/novell-tiene-nuevo-dueno-unix-propiedad-de-microsoft/" target="_blank" rel="noopener">The Attachmate Group compró a Novell</a> y la situación mejoró sustancialmente para SUSE, que pasó a ser una unidad de negocio independiente con <strong>Nils Brauckmann</strong> como gerente general y presidente.</p><div id="attachment_36252" style="width: 728px" class="wp-caption aligncenter"><img class="size-full wp-image-36252" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/photo_2017-09-04_17-50-18.jpg" alt="SUSECON 16" width="718" height="404" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/photo_2017-09-04_17-50-18.jpg 718w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/photo_2017-09-04_17-50-18-186x105.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/photo_2017-09-04_17-50-18-500x281.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/photo_2017-09-04_17-50-18-600x338.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/photo_2017-09-04_17-50-18-622x350.jpg 622w" sizes="(max-width: 718px) 100vw, 718px" /><p class="wp-caption-text">MuyLinux estuvo presente en la última <a href="http://www.muylinux.com/tag/susecon/" target="_blank" rel="noopener">SUSECON</a></p></div><p><a href="http://www.muylinux.com/2014/09/18/suse-cambia/" target="_blank" rel="noopener">En 2014</a> The Attachmate Group se fusionó con el proveedor británico de software y servicios de consultoría empresarial <strong>Micro Focus</strong> y un año después Brauckmann ascendió como CEO de SUSE, completando así la consolidación de la compañía, que desde entonces no ha dejado de crecer. En estos momentos SUSE ofrece un amplio portafolio de soluciones corporativas entre las que destacan su sistema operativo, <strong>SUSE Linux Enterprise</strong> (SLE) en ediciones para servidor y escritorio. Asimismo, SUSE es el principal socio Linux de grandes firmas como HPE, Fujitsu o SAP SE.</p><p><a href="http://www.muylinux.com/2016/11/16/suse-linux-enterprise-12-sp2/" target="_blank" rel="noopener">SUSE Linux Enterprise Server y Desktop</a> (SLES y SLED respectivamente) tienen una fuerte presencia en proyectos de misión crítica, como bancos y bolsas de valores de todo el mundo, y aún hoy se sigue tratando de la distribución Linux más extendida en supercomputadoras.</p><p>Uno de los cambios más señalados de <a href="https://www.suse.com/es-es/company/history/" target="_blank" rel="noopener">la historia de SUSE</a> como distribución Linux fue la creación en 2005 de <strong>openSUSE, una versión para la comunidad</strong> de usuarios que actualmente se mantiene como una de las grandes, bifurcada en dos ediciones, <a href="http://www.muylinux.com/tag/opensuse-leap/" target="_blank" rel="noopener">openSUSE Leap</a>, basada en SLE y enfocada en la estabilidad, y <a href="http://www.muylinux.com/tag/opensuse-tumbleweed/" target="_blank" rel="noopener">openSUSE Tumbleweed</a>, de actualización continua y dirigida a usuarios más experimentados.</p><p>En definitiva, estos <strong>25 años de SUSE</strong> han dado para mucho, y aunque apenas hemos rascado la superficie de todo lo que se puede contar, el repaso ante tan significativo aniversario es más que merecido.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=SUSE%20cumple%2025%20a%C3%B1os&#038;url=http%3A%2F%2Fwww.muylinux.com%2F2017%2F09%2F04%2Fsuse-25-aniversario%2F&#038;via=muylinux" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="36240" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muylinux.com%2F2017%2F09%2F04%2Fsuse-25-aniversario%2F&#038;t=SUSE%20cumple%2025%20a%C3%B1os" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="36240" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.muylinux.com%2F2017%2F09%2F04%2Fsuse-25-aniversario%2F&#038;t=SUSE%20cumple%2025%20a%C3%B1os" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="36240" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><span class="et_bloom_bottom_trigger"></span><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="http://www.muylinux.com/tag/suse/" rel="tag">SUSE</a><a href="http://www.muylinux.com/tag/suse-linux/" rel="tag">SUSE Linux</a></p></div><div id='div-gpt-ad-1455781296878-0' class="banner-single-bottom"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781296878-0'); });</script> </div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="http://www.muylinux.com/2017/09/04/linux-4-13/" rel="prev"><strong>Anterior post</strong> <span>Disponible Linux 4.13</span></a></li><li class="next"></li></ul><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-292810"><div id="dsq-comment-header-292810" class="dsq-comment-header"><cite id="dsq-cite-292810"> <span id="dsq-author-user-292810">Heriberto Chavez Marquez</span></cite></div><div id="dsq-comment-body-292810" class="dsq-comment-body"><div id="dsq-comment-message-292810" class="dsq-comment-message"><p>felicidades a la empresa sin duda un grande dentro del software libre, aun que puedo decir que de mi parte jamas he podido durar mas de 2 semanas con opensuse instalado cuando la instalaba (2010-2014) siempre me hacia un lio con los repositorios y nunca lograba que todo funcionara bien con los codecs y resolucion de dependencias, espero darle una oportunidad pronto para ver que tanto ha cambiado.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-292821"><div id="dsq-comment-header-292821" class="dsq-comment-header"><cite id="dsq-cite-292821"> <span id="dsq-author-user-292821">Fernando</span></cite></div><div id="dsq-comment-body-292821" class="dsq-comment-body"><div id="dsq-comment-message-292821" class="dsq-comment-message"><p>Y está aquí para quedarse.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-292826"><div id="dsq-comment-header-292826" class="dsq-comment-header"><cite id="dsq-cite-292826"> <span id="dsq-author-user-292826">Murdok</span></cite></div><div id="dsq-comment-body-292826" class="dsq-comment-body"><div id="dsq-comment-message-292826" class="dsq-comment-message"><p>En el mundo de las Telecos, SUSE es utilizada en multitud de productos.<br /> Por ejemplo: Ericsson, una de las mayores multinacionales de Telecomunicaciones, lo utiliza en cerca del 100% de sus equipos.</p><p>Creo que es le queda mucha vida por delante.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-292827"><div id="dsq-comment-header-292827" class="dsq-comment-header"><cite id="dsq-cite-292827"> <span id="dsq-author-user-292827">Alberto</span></cite></div><div id="dsq-comment-body-292827" class="dsq-comment-body"><div id="dsq-comment-message-292827" class="dsq-comment-message"><p>Sin duda genial la empresa alemana, openSUSE Tumbleweed es de las que le quiero dar un tiento por la genial integración y experienca de Plasma que ofrece según he leído. Aunque por lo que acabo de leer &#8220;openSUSE Tumbleweed, de actualización continua y dirigida a usuarios más experimentados&#8221;, lo de que era RR ya lo sabía, y por eso la elegí, pero que era para usuarios más experimentados eso me ha dejado con algo de miedo en el cuerpo, teniendo en cuenta que soy muy novel en esto de Linux y Free Software.<br /> Saludos.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-292832"><div id="dsq-comment-header-292832" class="dsq-comment-header"><cite id="dsq-cite-292832"> <span id="dsq-author-user-292832">Ds23yTube</span></cite></div><div id="dsq-comment-body-292832" class="dsq-comment-body"><div id="dsq-comment-message-292832" class="dsq-comment-message"><p>Felicidades SUSE!</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-292844"><div id="dsq-comment-header-292844" class="dsq-comment-header"><cite id="dsq-cite-292844"> <span id="dsq-author-user-292844">Kmelo0821</span></cite></div><div id="dsq-comment-body-292844" class="dsq-comment-body"><div id="dsq-comment-message-292844" class="dsq-comment-message"><p>Excelente noticia y muchas felicidades a SUSE. Además espero y sigan con su buen trabajo.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-292862"><div id="dsq-comment-header-292862" class="dsq-comment-header"><cite id="dsq-cite-292862"> <span id="dsq-author-user-292862">Puchalawea</span></cite></div><div id="dsq-comment-body-292862" class="dsq-comment-body"><div id="dsq-comment-message-292862" class="dsq-comment-message"><p>25 años copiando a Windows. Increíble.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-292879"><div id="dsq-comment-header-292879" class="dsq-comment-header"><cite id="dsq-cite-292879"> <span id="dsq-author-user-292879">Virtualbox Vbox</span></cite></div><div id="dsq-comment-body-292879" class="dsq-comment-body"><div id="dsq-comment-message-292879" class="dsq-comment-message"><p>Fundamenta eso, que soltar cosas así es muy fácil.</p><p>Yo no digo (antes lo dije, solo date una vuelta por mi perfil) que Linux sea la panacea, principalmente porque últimamente me he llevado una gran decepción, pero desde luego no se dedica a copiar a Windows.</p></div></div></li></ul></li><li class="post pingback"><p>Pingback: <a href='https://cronovirales.com/2017/09/05/suse-cumple-25-anos/' rel='external nofollow' class='url'>SUSE cumple 25 años &#8211; Cronovirales</a>()</p></li></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-292868"><div id="dsq-comment-header-292868" class="dsq-comment-header"><cite id="dsq-cite-292868"> <span id="dsq-author-user-292868">navarone</span></cite></div><div id="dsq-comment-body-292868" class="dsq-comment-body"><div id="dsq-comment-message-292868" class="dsq-comment-message"><p>Mis felicitaciones por ese tan merecido cumpleaños. Nunca emplee Suse  de forma estable, no se por que razón a día de hoy siempre me ha fallado en todo intento que hice. Pero eso habrá sido culpa de mi hardware. esta comprobado que Linux no se comporta de igual manera en todas las distros, ni en todo el hardware.</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'http://www.muylinux.com/2017/09/04/suse-25-aniversario/';
var disqus_identifier = '36240 http://www.muylinux.com/?p=36240';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muylinux';
var disqus_title = "SUSE cumple 25 años";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=36240';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="execphp-6" class="widget widget_execphp"><div class="execphpwidget"><div class="newsletters"><a href="http://www.muylinux.com/newsletter/" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="¡¡¡Por fin!!!: Firefox 55 arranca como una bala" href="http://www.muylinux.com/2017/08/08/firefox-55/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox55-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="firefox 55" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox55-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox55-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox55-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox55-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox55-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox55.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">¡¡¡Por fin!!!: Firefox 55 arranca como una bala</i><i class="meta">8 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Esto es lo que pasa cuando instalas varios escritorios en el mismo sistema" href="http://www.muylinux.com/2017/08/29/varios-escritorios-sistema/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/ubuntu-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="escritorios" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/ubuntu-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/ubuntu-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/ubuntu-500x334.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/ubuntu-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/ubuntu-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/ubuntu.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Esto es lo que pasa cuando instalas varios escritorios en el mismo sistema</i><i class="meta">29 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="GNOME cumple 20 años" href="http://www.muylinux.com/2017/08/16/gnome-cumple-20/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnome20-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gnome 20" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnome20-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnome20-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnome20-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnome20-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnome20-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnome20.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">GNOME cumple 20 años</i><i class="meta">16 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Lo que ha pasado con OpenMailBox tiene más de un culpable" href="http://www.muylinux.com/2017/08/17/openmailbox/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openmailbox-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="openmailbox" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openmailbox-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openmailbox-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openmailbox-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openmailbox-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openmailbox-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openmailbox.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Lo que ha pasado con OpenMailBox tiene más de un culpable</i><i class="meta">17 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La cuota de GNU/Linux en PC supera el 3% por primera vez" href="http://www.muylinux.com/2017/09/04/cuota-gnulinux-3/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gnulinux" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-500x334.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La cuota de GNU/Linux en PC supera el 3% por primera vez</i><i class="meta">4 de Septiembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="HPE y SpaceX enviarán hoy a la Estación Espacial Internacional una supercomputadora Linux" href="http://www.muylinux.com/2017/08/14/hp-spacex-estacion-espacial-internacional-supercomputadora-linux/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/SpaceX-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="SpaceX" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/SpaceX-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/SpaceX-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/SpaceX-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/SpaceX-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/SpaceX-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/SpaceX.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">HPE y SpaceX enviarán hoy a la Estación Espacial Internacional una supercomputadora Linux</i><i class="meta">14 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu MATE da la bienvenida a los refugiados de Unity" href="http://www.muylinux.com/2017/08/09/ubuntu-mate-bienvenida-refugiados-unity/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/UbuntuMATE-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Ubuntu MATE" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/UbuntuMATE-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/UbuntuMATE-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/UbuntuMATE-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/UbuntuMATE-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/UbuntuMATE-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/UbuntuMATE.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ubuntu MATE da la bienvenida a los refugiados de Unity</i><i class="meta">9 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Firefox con CSD, el penúltimo paso para recuperar el navegador soñado" href="http://www.muylinux.com/2017/08/31/firefox-csd/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="firefox csd" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Firefox con CSD, el penúltimo paso para recuperar el navegador soñado</i><i class="meta">31 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="QupZilla reemplazará a Konqueror como navegador web del proyecto KDE" href="http://www.muylinux.com/2017/08/11/qupzilla-navegador-web-kde/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/qupzilla-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="qupzilla" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/qupzilla-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/qupzilla-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/qupzilla-500x334.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/qupzilla-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/qupzilla-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/qupzilla.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">QupZilla reemplazará a Konqueror como navegador web del proyecto KDE</i><i class="meta">11 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="PING: Bodhi Linux, Linux Lite, Ubuntu, Linux Mint, LibreOffice, SMPlayer, Falkon&#8230;" href="http://www.muylinux.com/2017/09/02/ping-181/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="PING" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-500x333.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">PING: Bodhi Linux, Linux Lite, Ubuntu, Linux Mint, LibreOffice, SMPlayer, Falkon&#8230;</i><i class="meta">2 de Septiembre de 2017</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="postmarketOS pretende darle 10 años de vida a smartphones antiguos" href="http://www.muylinux.com/2017/08/23/postmarketos-10-anos-smartphones/#comment-292880"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Eduardo Medina on:</i><i class="title">postmarketOS pretende darle 10 años de vida a smartphones antiguos</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="SUSE cumple 25 años" href="http://www.muylinux.com/2017/09/04/suse-25-aniversario/#comment-292879"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Virtualbox Vbox on:</i><i class="title">SUSE cumple 25 años</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox con CSD, el penúltimo paso para recuperar el navegador soñado" href="http://www.muylinux.com/2017/08/31/firefox-csd/#comment-292878"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Lord Condemort on:</i><i class="title">Firefox con CSD, el penúltimo paso para recuperar el navegador soñado</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Esto es lo que pasa cuando instalas varios escritorios en el mismo sistema" href="http://www.muylinux.com/2017/08/29/varios-escritorios-sistema/#comment-292877"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">lol on:</i><i class="title">Esto es lo que pasa cuando instalas varios escritorios en el mismo sistema</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Esto es lo que pasa cuando instalas varios escritorios en el mismo sistema" href="http://www.muylinux.com/2017/08/29/varios-escritorios-sistema/#comment-292876"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">lol on:</i><i class="title">Esto es lo que pasa cuando instalas varios escritorios en el mismo sistema</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="La cuota de GNU/Linux en PC supera el 3% por primera vez" href="http://www.muylinux.com/2017/09/04/cuota-gnulinux-3/#comment-292875"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Lt_Henry on:</i><i class="title">La cuota de GNU/Linux en PC supera el 3% por primera vez</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="La cuota de GNU/Linux en PC supera el 3% por primera vez" href="http://www.muylinux.com/2017/09/04/cuota-gnulinux-3/#comment-292874"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Fernando on:</i><i class="title">La cuota de GNU/Linux en PC supera el 3% por primera vez</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="SUSE Linux Enterprise 12 SP2, dispuesta a acabar con el tiempo de inactividad" href="http://www.muylinux.com/2016/11/16/suse-linux-enterprise-12-sp2/#comment-292873"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">SUSE cumple 25 años » MuyLinux on:</i><i class="title">SUSE Linux Enterprise 12 SP2, dispuesta a acabar con el tiempo de inactividad</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo escribir un pequeño script bash" href="http://www.muylinux.com/2010/02/09/como-escribir-un-pequeno-script-bash/#comment-292872"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Enrollate con BASH | Tu Ordenador Virtual on:</i><i class="title">Cómo escribir un pequeño script bash</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo escribir un pequeño script bash" href="http://www.muylinux.com/2010/02/09/como-escribir-un-pequeno-script-bash/#comment-292870"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Enrollate con Bash | Mundo 3W on:</i><i class="title">Cómo escribir un pequeño script bash</i></span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="SUSE cumple 25 años" href="http://www.muylinux.com/2017/09/04/suse-25-aniversario/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="SUSE" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-500x334.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/SUSE-3.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">SUSE cumple 25 años</i><i class="meta">4 de Septiembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Disponible Linux 4.13" href="http://www.muylinux.com/2017/09/04/linux-4-13/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2015/04/linux4-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="linux 4" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2015/04/linux4-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2015/04/linux4-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2015/04/linux4-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2015/04/linux4-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2015/04/linux4-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2015/04/linux4.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponible Linux 4.13</i><i class="meta">4 de Septiembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La cuota de GNU/Linux en PC supera el 3% por primera vez" href="http://www.muylinux.com/2017/09/04/cuota-gnulinux-3/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gnulinux" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-500x334.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/gnulinux.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La cuota de GNU/Linux en PC supera el 3% por primera vez</i><i class="meta">4 de Septiembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Linux Play: ARK: Survival, ﻿XCOM 2: War of the Chosen, ﻿Songbringer, ﻿Sky Rogue&#8230;" href="http://www.muylinux.com/2017/09/02/linux-play-72/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/01/linuxplay-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Linux Play" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/01/linuxplay-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/01/linuxplay-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/01/linuxplay-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/01/linuxplay-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/01/linuxplay-610x407.jpg 610w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/01/linuxplay-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/01/linuxplay.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Linux Play: ARK: Survival, ﻿XCOM 2: War of the Chosen, ﻿Songbringer, ﻿Sky Rogue&#8230;</i><i class="meta">2 de Septiembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="PING: Bodhi Linux, Linux Lite, Ubuntu, Linux Mint, LibreOffice, SMPlayer, Falkon&#8230;" href="http://www.muylinux.com/2017/09/02/ping-181/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="PING" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-500x333.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/11/Ping1.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">PING: Bodhi Linux, Linux Lite, Ubuntu, Linux Mint, LibreOffice, SMPlayer, Falkon&#8230;</i><i class="meta">2 de Septiembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="WallpaperDownloader es una nueva aplicación para gestionar tus wallpapers" href="http://www.muylinux.com/2017/09/01/wallpaperdownloader/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/wallpaperdownloader-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="wallpaperdownloader" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/wallpaperdownloader-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/wallpaperdownloader-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/wallpaperdownloader-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/wallpaperdownloader-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/wallpaperdownloader-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/09/wallpaperdownloader.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">WallpaperDownloader es una nueva aplicación para gestionar tus wallpapers</i><i class="meta">1 de Septiembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Skype Preview ya está disponible para Linux" href="http://www.muylinux.com/2017/09/01/skype-preview-linux/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/07/skype-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="skype" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/07/skype-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/07/skype-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/07/skype-500x334.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/07/skype-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/07/skype-610x407.png 610w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/07/skype-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2016/07/skype.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Skype Preview ya está disponible para Linux</i><i class="meta">1 de Septiembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Firefox con CSD, el penúltimo paso para recuperar el navegador soñado" href="http://www.muylinux.com/2017/08/31/firefox-csd/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="firefox csd" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/firefox_csd.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Firefox con CSD, el penúltimo paso para recuperar el navegador soñado</i><i class="meta">31 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="OpenStack Pike facilita el despliegue y la actualización de infraestructuras en la nube" href="http://www.muylinux.com/2017/08/31/openstack-pike/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openstack-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="openstack" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openstack-150x100.png 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openstack-186x124.png 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openstack-500x334.png 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openstack-600x400.png 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openstack-622x415.png 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/openstack.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">OpenStack Pike facilita el despliegue y la actualización de infraestructuras en la nube</i><i class="meta">31 de Agosto de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="NVIDIA ya ofrece una experiencia limpia con Ubuntu Unity" href="http://www.muylinux.com/2017/08/30/nvidia-ubuntu-unity/"><span class="wpb-thumb"><img width="150" height="100" src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/Ubuntu-sobre-NVIDIA-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Ubuntu sobre NVIDIA" srcset="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/Ubuntu-sobre-NVIDIA-150x100.jpg 150w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/Ubuntu-sobre-NVIDIA-186x124.jpg 186w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/Ubuntu-sobre-NVIDIA-500x334.jpg 500w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/Ubuntu-sobre-NVIDIA-600x400.jpg 600w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/Ubuntu-sobre-NVIDIA-622x415.jpg 622w, http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2017/08/Ubuntu-sobre-NVIDIA.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">NVIDIA ya ofrece una experiencia limpia con Ubuntu Unity</i><i class="meta">30 de Agosto de 2017</i></span></a></li></ul></li><li id="text-7" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="prefooter-banner"></div><div class="clear"></div> <footer id="footer"><div class="container"><div id="footer-inner" class="fix"><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img  src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/uploads/2014/10/logo.png" ></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div> </footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_0 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="30"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header split et_bloom_header_text_dark"> <img  src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="Suscríbete gratis a MuyLinux" class=" et_bloom_image_slideup et_bloom_image"><div class="et_bloom_form_text"><h1 style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: 600; font-stretch: inherit; font-size: 24px; line-height: 1.3em; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #111111; letter-spacing: -0.3px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Suscríbete gratis a MuyLinux</h1><h2></h2><p><span style="color: #444444; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 21.98px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; display: inline !important; float: none; background-color: #ffffff;">Cada sábado te llegará un mensaje con un resumen de todos los artículos publicados esa semana. </span><strong style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: bold; font-stretch: inherit; font-size: 14px; line-height: 21.98px; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #444444; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Sin publicidad.</strong></p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p><button data-optin_id="optin_0" data-service="mailpoet" data-list_id="3" data-page_id="36240" data-account="TomasCG" data-disable_dbl_optin="" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_dark">Enviar</span> </button></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Gracias por suscribirte a MuyLinux.</h2></div></div> <span class="et_bloom_close_button"></span></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'muylinux';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-bloom-js-jquery.uniform.min-1.1.js'></script> <script type='text/javascript'>/*  */
var bloomSettings = {"ajaxurl":"http:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muylinux.com\/2017\/09\/04\/suse-25-aniversario\/","stats_nonce":"de8511104c","subscribe_nonce":"ab7042a712"};
/*  */</script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-bloom-js-custom-1.1.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-bloom-js-idle-timer.min-1.1.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.muylinux.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.9.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-monarch-js-idle-timer.min-1.3.16.js'></script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"http:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muylinux.com\/2017\/09\/04\/suse-25-aniversario\/","stats_nonce":"e3cd74074e","share_counts":"d7d642292f","follow_counts":"4e34f966d8","total_counts":"d35c9e09ed","media_single":"74677f4144","media_total":"59e5130b46","generate_all_window_nonce":"5fd27cdbe4","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-monarch-js-custom-1.3.16.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-syntax-js-wp-syntax-1.1.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-newsroom14-child-js-jquery.jplayer.min-2.1.0.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-newsroom14-child-js-jquery.flexslider.min-2.1.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-newsroom14-child-js-jquery.fancybox.pack-2.0.6.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-newsroom14-child-js-jquery.fancybox-media-1.0.3.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-newsroom14-child-js-jquery.mousewheel-3.0.6.pack-3.0.6.js'></script> <script type='text/javascript'>/*  */
var objectL10n = {"navigate":"Navigate to..."};
/*  */</script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-newsroom14-child-js-jquery.theme-1.0.js'></script> <script type='text/javascript' src='http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-includes/js/wp-embed.min.js'></script> <!--[if lt IE 9]><script src="http://wwwmuylinuxcom-agolqhfygghllqb1kqe.stackpathdns.com/wp-content/themes/newsroom14-child/js/ie/respond.min.js"></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->