<!DOCTYPE html> <!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link data-minify="1" rel="stylesheet" href="https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/style-b19051b2947fc8048b3d8992f73cb567.css"><link rel="pingback" href="https://www.muylinux.com/xmlrpc.php"> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/selectivizr.js"></script> <![endif]--> <script>var et_site_url='https://www.muylinux.com';var et_post_id='39012';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>¿Por qué Linus Torvalds nunca ha usado Debian? » MuyLinux</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A400%2C400italic%2C700%2C700italic%7COswald%3A400%2C300%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="¿Por qué Linus Torvalds nunca ha usado Debian? Recuperamos una de las anácdotas del creador de Linux."/><link rel="canonical" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/" /><link rel="publisher" href="https://plus.google.com/+muylinux/posts"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Por qué Linus Torvalds nunca ha usado Debian? » MuyLinux" /><meta property="og:description" content="¿Por qué Linus Torvalds nunca ha usado Debian? Recuperamos una de las anácdotas del creador de Linux." /><meta property="og:url" content="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/" /><meta property="og:site_name" content="MuyLinux" /><meta property="article:publisher" content="https://www.facebook.com/muylinux" /><meta property="article:tag" content="Debian" /><meta property="article:tag" content="Linus Torvalds" /><meta property="article:section" content="Miscelánea" /><meta property="article:published_time" content="2019-02-05T19:05:37+00:00" /><meta property="article:modified_time" content="2019-02-05T21:16:20+00:00" /><meta property="og:updated_time" content="2019-02-05T21:16:20+00:00" /><meta property="og:image" content="https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds.jpg" /><meta property="og:image:secure_url" content="https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds.jpg" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta property="og:image:alt" content="linus torvalds" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="¿Por qué Linus Torvalds nunca ha usado Debian? Recuperamos una de las anácdotas del creador de Linux." /><meta name="twitter:title" content="¿Por qué Linus Torvalds nunca ha usado Debian? » MuyLinux" /><meta name="twitter:site" content="@muylinux" /><meta name="twitter:image" content="https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds.jpg" /><meta name="twitter:creator" content="@jpomeyrol" /><link rel="amphtml" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/amp/" /><link rel='dns-prefetch' href='//www.muylinux.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycanal.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; RSS de los comentarios" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; ¿Por qué Linus Torvalds nunca ha usado Debian? RSS de los comentarios" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-429f12c4ec59c3479f7fb2a74c047c99.css'  media='all' /><link data-minify="1" rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/style-bcecea0de188ace27420adb242a6260d.css'  media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-5092216c10c066bd20197602a53259ae.css'  media='all' /><link data-minify="1" rel='stylesheet' id='gglcptch-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch-418fa7bf72005a25b24a1a3310157502.css'  media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css'  media='all' /><link data-minify="1" rel='stylesheet' id='social-widget-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/social-media-widget/social_widget-4ad31ddff0a1b9d207f9d2072025dccd.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-2f9a6f8cd4f72fd8ca29b48e97fd7112.css'  media='all' /><link data-minify="1" rel='stylesheet' id='et_monarch-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/monarch/css/style-942a53a63d39e050a8d88c7cde84be27.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wp-syntax-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-syntax/css/wp-syntax-7c2eb2a0b94a1f358ed7a4b30d3375ee.css'  media='all' /><link data-minify="1" rel='stylesheet' id='style-responsive-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/style-responsive-a1244154dbabbd97e12d0b1be3a446ee.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wpbandit-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/styles/boxed-1120-c26b440d18f164b8a2f8d93fc48cdcc8.css'  media='all' /> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bgon-cookies-bar/script-a7bc32e68425dc4011b1e42c676b9bcc.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","nonce":"45dbe90fcc"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front-a7f284da39deebc643f9dfd96fb179af.js' defer></script> <link rel='https://api.w.org/' href='https://www.muylinux.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muylinux.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muylinux.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muylinux.com/?p=39012' /><link rel="alternate" type="application/json+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2019%2F02%2F05%2Flinus-torvalds-debian%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2019%2F02%2F05%2Flinus-torvalds-debian%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#ff7900}#bgon-cookie-bar .boton-aceptar{background:#ff7900}#bgon-cookie-bar>span a{color:#ff7900!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_0 .et_bloom_form_content{background-color:#ff7900!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_0 .et_bloom_form_content button{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content .et_bloom_fields i{color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_border_solid{border-color:#ff7900!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content button{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_0 .et_bloom_form_container p,.et_bloom .et_bloom_optin_0 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_0 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_0 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_0 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="https://www.muylinux.com/wp-content/uploads/2014/10/faviconMuyLinux2.ico"> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/300x250_MuyLinux_Movil', [300, 250], 'div-gpt-ad-1530536543282-0')
            .addService(googletag.pubads()); 
    googletag.defineSlot('/3630416/300x600_Inferior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455780783892-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455781064883-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/728x270_LB_MuyLinux', [[728, 90], [728, 270], [970, 250], [970, 270]], 'div-gpt-ad-1455781170109-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuyLinux', [[468, 60], [336, 280]], 'div-gpt-ad-1455781296878-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-2']);
 _gaq.push(['_setDomainName', 'muylinux.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3771886-36', 'muylinux.com');
 ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-39012 single-format-standard et_bloom et_monarch mobile-sidebar-disable"><div id="wrap"><header id="header" class="hola"><div class="container prueba"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muylinux.com/" rel="home"><img src="https://www.muylinux.com/wp-content/uploads/2013/08/muylinux1.png" alt="MuyLinux"></a></p><div id="header-social"><div class="side-nav header-widget-zone" style="margin-top:50px !important;"><div class="textwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/muylinux?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/+muylinux">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/muylinux">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muylinux.com/feed">,</a></p></div><div class="redesSociales News" ><a href="https://www.muylinux.com/newsletter/" style="padding-left: 30px;" ><p ></p></a></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muylinux.com/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /><button></button></form></div></div><div class="clear"></div></div><nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27984"><a href="https://www.muylinux.com/">Inicio</a></li><li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290"><a href="https://www.muylinux.com/aplicaciones-2/">Aplicaciones</a></li><li id="menu-item-27985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27985"><a href="https://www.muylinux.com/distribuciones/">Distribuciones</a></li><li id="menu-item-31291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31291"><a href="https://www.muylinux.com/juegos/">Juegos</a></li><li id="menu-item-27992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27992"><a href="https://www.muylinux.com/open-source/">Open Source</a></li><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.muylinux.com/practicos-2/">Prácticos</a></li><li id="menu-item-31293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31293"><a href="https://www.muylinux.com/profesional/">Profesional</a></li><li id="menu-item-27993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27993"><a href="https://www.muylinux.com/seguridad/">Seguridad</a></li><li id="menu-item-27995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27995"><a href="https://www.muylinux.com/ubuntu/">Ubuntu</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-movil-2'); 
	} else {
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455781064883-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781064883-0'); });</script> </div><div id='div-gpt-ad-1455780783892-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455780783892-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"><header class="content"><div id='div-gpt-ad-1455781170109-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781170109-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/#comments"> <span><span class="dsq-postid" data-dsqidentifier="39012 https://www.muylinux.com/?p=39012">17</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muylinux.com/miscelanea/" rel="category tag">Miscelánea</a></p><div class="clear"></div><h1 class="entry-title">¿Por qué Linus Torvalds nunca ha usado Debian?</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muylinux.com/author/jpomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></li><li class="entry-date"> 5 de febrero, 2019</li><br> <br><div class="social" style="position:absolute;"><ul><li> <a href="https://twitter.com/share" class="twitter-share-button" data-via="muylinux" data-lang="es">Twittear</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </li><li style="margin-right:45px;"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-share-button" data-type="button_count"></div></li><li><div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300"></div> <script type="text/javascript">window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> </li></ul></div><br> <br></div></header><div class="main fix sidebar-right"><div class="content-part"><article id="entry-39012" class="entry fix post-39012 post type-post status-publish format-standard has-post-thumbnail hentry category-miscelanea tag-debian tag-linus-torvalds"><div class="pad fix"><div class="text"><p><img class="aligncenter size-full wp-image-34604" src="https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds.jpg" alt="linus torvalds" width="718" height="479" srcset="https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds.jpg 718w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-150x100.jpg 150w" sizes="(max-width: 718px) 100vw, 718px" /></p><p>Puede resultar raro que alguien como <strong>Linus Torvalds</strong>, creador y mantenedor de Linux, pero también usuario final de GNU/Linux en PC, sistema desde el que trabaja, no haya llegado a usar nunca una distribución como Debian, uno de los referentes del escritorio y servidor. ¿Cuál es la razón?</p><p>Torvalds representa al &#8220;desarrollador total&#8221;, uno que lo mismo te crea Linux, que te crea Git, dos de los mayores éxitos que ha tenido el software de código abierto en su historia. Sin embargo, hace años que no se dedica en exclusiva a programar, sino a revisar y coordinar, para lo cual sus principales herramientas son el propio Git, la terminal y un navegador web, a través del cual gestiona su correo electrónico.</p><div class="banner-movil"></div><p>Pero, <strong>¿por qué no ha llegado a usar Debian?</strong> Es una de las preguntas que le lanzaron durante su participación en la <a href="https://www.muylinux.com/2014/09/05/linus-torvalds-debconf14/" target="_blank" rel="noopener">DebConf 2014</a>, de la cual nos hicimos eco destacando otros asuntos. &#8220;<em>He hecho el kernel y la gente piensa que soy una persona técnica, pero cuando se trata de mantener máquinas soy un completo desastre</em>&#8220;, respondía, aludiendo a la dificultad de instalar la distribución.</p><p>En efecto, Linus Torvalds lo intentó con Debian una vez&#8230; y no pudo instalarla a la primera, por lo que -hasta donde se sabe- nunca más ha vuelto a intentarlo. De hecho, <a href="https://www.muylinux.com/2011/01/31/linus-torvalds-lo-que-ubuntu-hizo-muy-bien-fue-hacer-que-debian-fuera-usable/" target="_blank" rel="noopener">suya es la frase</a> de &#8220;<em>lo que Ubuntu hizo muy bien es hacer que Debian fuera usable</em>&#8220;, reconociendo además que sí había probado varias veces Ubuntu con buenas sensaciones.</p><p>Por supuesto, desde aquellas declaraciones -la anécdota la cuenta en 2014, pero es de mucho antes- Debian ha avanzado un mundo y su instalación, sin ser tan simple como la de Ubuntu, es accesible a cualquier usuario que le dedique un rato.</p><p>Lo que pasa es que Linus suele renovar sus equipos un par de veces al año, a lo que hay que sumarle el mantenimiento de los equipos de su familia, sus hijas y su mujer, que por lo que da a entender también usarían Linux. Y eso supone demasiada lata para él. &#8220;<strong><em>A mí lo que me interesa es el kernel</em></strong>&#8220;, dice; y agrega: &#8220;<strong><em>lo que busco es algo fácil de instalar para seguir con mi vida</em></strong>&#8220;.</p><p>Esta pequeña anécdota la cuenta en el siguiente vídeo.</p><p><iframe src="https://www.youtube-nocookie.com/embed/qHGTs1NSB1s" width="100%" height="404" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p><strong>¿Qué usa Linus, te preguntas?</strong> Ha pasado por varias distribuciones y escritorios, echando pestes de todas y todos en alguna ocasión. Lo último que se supo a ciencia cierta -porque lo dijo él- es que usaba Fedora, pero también tuvo algo sus más y sus menos con la comunidad&#8230; y no está del todo claro qué usa ahora.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=%C2%BFPor%20qu%C3%A9%20Linus%20Torvalds%20nunca%20ha%20usado%20Debian%3F&#038;url=https%3A%2F%2Fwww.muylinux.com%2F2019%2F02%2F05%2Flinus-torvalds-debian%2F&#038;via=muylinux" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="39012" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muylinux.com%2F2019%2F02%2F05%2Flinus-torvalds-debian%2F&#038;t=%C2%BFPor%20qu%C3%A9%20Linus%20Torvalds%20nunca%20ha%20usado%20Debian%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="39012" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muylinux.com%2F2019%2F02%2F05%2Flinus-torvalds-debian%2F&#038;t=%C2%BFPor%20qu%C3%A9%20Linus%20Torvalds%20nunca%20ha%20usado%20Debian%3F" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="39012" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><span class="et_bloom_bottom_trigger"></span><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muylinux.com/tag/debian/" rel="tag">Debian</a><a href="https://www.muylinux.com/tag/linus-torvalds/" rel="tag">Linus Torvalds</a></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="2357674416"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muylinux.com/2019/02/04/libreelec-9-0-kodi-18/" rel="prev"><strong>Anterior post</strong> <span>LibreELEC 9.0, una distro hecha por y para Kodi 18</span></a></li><li class="next"></li></ul><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-325588"><div id="dsq-comment-header-325588" class="dsq-comment-header"> <cite id="dsq-cite-325588"> <span id="dsq-author-user-325588">Fernando</span> </cite></div><div id="dsq-comment-body-325588" class="dsq-comment-body"><div id="dsq-comment-message-325588" class="dsq-comment-message"><p>Yo hago exactamente lo mismo que él. Instalo Fedora y a trabajar.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-325589"><div id="dsq-comment-header-325589" class="dsq-comment-header"> <cite id="dsq-cite-325589"> <span id="dsq-author-user-325589">Nodier Alexander García</span> </cite></div><div id="dsq-comment-body-325589" class="dsq-comment-body"><div id="dsq-comment-message-325589" class="dsq-comment-message"><p>Antes Fedora la consideraba una mala diestro por sus problemas y el renderizado de fuentes, lo cual me hizo decantarme por mint, ahora que he vuelto a fedora luego de años, esta mejor que nunca, la mejor, 100% recomendada.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-325591"><div id="dsq-comment-header-325591" class="dsq-comment-header"> <cite id="dsq-cite-325591"> <span id="dsq-author-user-325591">Eduardo Medina</span> </cite></div><div id="dsq-comment-body-325591" class="dsq-comment-body"><div id="dsq-comment-message-325591" class="dsq-comment-message"><p>Yo hace muchos años tenía a Fedora como distribución principal, pero en la versión 18 cayó en desgracia y no levantó cabeza hasta la 24, cuando empezó a enderezar el rumbo. En ese lapso de versiones he visto algunas que ni se instalaban, muchos bugs, inestabilidad y software demasiado inacabado (entiendo que Fedora sea el banco de pruebas de Red Hat, pero una cosa es que el software no sea el más pulido del mercado y otra que resultara inusable). Todo eso hacía que la experiencia ofrecida fuera un desastre.</p><p>Desde la versión 24 ha tenido una evolución muy positiva y ha mejorado una barbaridad como sistema de escritorio, incorporando un montón de automatismos que son de agradecer (facilitando la instalación de correctores ortográficos, Steam, Chrome, el driver NVIDIA, mejoras en GNOME Software&#8230; ). Por otro lado, DNF es una verdadera bestia y la experiencia que ofrece Fedora con GNOME es muy buena (más allá de los problemas de rendimiento del propio entorno). Lo de las fuentes agradéceselo a GNOME, ya que tanto GNOME como KDE han mejorado mucho en ese sentido y hoy lo hacen mejor que Windows (otra de esas cosas que nunca creerán aquellos que no salen de los tópico sobre GNU/Linux), aunque para mi Ubuntu sigue siendo el rey siempre que quites a OS X/macOS de la lista.</p><p>Ahora Fedora está en un momento grandioso, y eso no solo repercute de forma positiva en Fedora y RHEL, sino en todo el ecosistema GNU/Linux.</p></div></div></li></ul></li><li class="comment odd alt depth-2" id="dsq-comment-325598"><div id="dsq-comment-header-325598" class="dsq-comment-header"> <cite id="dsq-cite-325598"> <a id="dsq-author-user-325598" href="http://metauniversidad.com/" target="_blank" rel="nofollow">Javier Ortega Conde-Malkavian</a> </cite></div><div id="dsq-comment-body-325598" class="dsq-comment-body"><div id="dsq-comment-message-325598" class="dsq-comment-message"><p>Yo tuve la misma Debian en 4 ó 5 equipos diferentes (al menos cambiaba de placa y procesador. También pase la partición a otro disco duro y a seguir funcionando en el nuevo&#8230; Después probé Kubuntu un año y volví a Debian.</p><p>Ahora llevo años igual con un equipo que va cambiando piezas, la Debian ha pasado de un disco HDD a un SSD, y hace unos días he convertido la Debian testing en una Devuan testing sin reinstalar.</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-325592"><div id="dsq-comment-header-325592" class="dsq-comment-header"> <cite id="dsq-cite-325592"> <span id="dsq-author-user-325592">Greenwich</span> </cite></div><div id="dsq-comment-body-325592" class="dsq-comment-body"><div id="dsq-comment-message-325592" class="dsq-comment-message"><p>Decir que instalar Debian es mas dificil que hacerlo con Fedora; es una autentica majadería, a día de hoy y hace 10 años.  En el 2004 intente instalar Fedora y me peto el equipo completamente. En cambio con Debian antes como ahora siempre me va muy bien. Con Fedora nunca mas lo Volví a intentar. Torvalds siempre mostró sus preferencias por Fedora, cosa que veo normal y lógica en la medida que siempre fue Red Hat quien paga al mantenedor del Kernel.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-325595"><div id="dsq-comment-header-325595" class="dsq-comment-header"> <cite id="dsq-cite-325595"> <span id="dsq-author-user-325595">Eduardo Medina</span> </cite></div><div id="dsq-comment-body-325595" class="dsq-comment-body"><div id="dsq-comment-message-325595" class="dsq-comment-message"><p>Pues te lo digo por experiencia. Hoy en día Fedora es mucho más sencillo que Debian en prácticamente todo, y no es fanboyismo.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-325597"><div id="dsq-comment-header-325597" class="dsq-comment-header"> <cite id="dsq-cite-325597"> <span id="dsq-author-user-325597">Greenwich</span> </cite></div><div id="dsq-comment-body-325597" class="dsq-comment-body"><div id="dsq-comment-message-325597" class="dsq-comment-message"><p>Como ya comento, lo intente una vez y me &#8220;jodió, una y no mas santo Tomas&#8221;.</p><p>Saludos</p></div></div></li></ul></li><li class="comment odd alt depth-2" id="dsq-comment-325596"><div id="dsq-comment-header-325596" class="dsq-comment-header"> <cite id="dsq-cite-325596"> <span id="dsq-author-user-325596">forza4</span> </cite></div><div id="dsq-comment-body-325596" class="dsq-comment-body"><div id="dsq-comment-message-325596" class="dsq-comment-message"><p>¿sólo fedora/RedHat pagan al mantenedor? Lo dudo</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-325599"><div id="dsq-comment-header-325599" class="dsq-comment-header"> <cite id="dsq-cite-325599"> <span id="dsq-author-user-325599">Greenwich</span> </cite></div><div id="dsq-comment-body-325599" class="dsq-comment-body"><div id="dsq-comment-message-325599" class="dsq-comment-message"><p>No digo que solo le pague Red Hat. Pero evidentemente de Debian no creo que reciba ni un chavo&#8230; Debian es una distro comunitaria y de recursos muy limitados.</p></div></div></li></ul></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-325593"><div id="dsq-comment-header-325593" class="dsq-comment-header"> <cite id="dsq-cite-325593"> <span id="dsq-author-user-325593">Jorge Jacinto Ruiz Alvarez</span> </cite></div><div id="dsq-comment-body-325593" class="dsq-comment-body"><div id="dsq-comment-message-325593" class="dsq-comment-message"><p>Entre Linus Torvalds y Richard Stallman no hay a quien irle, par de Grinchs!</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-325594"><div id="dsq-comment-header-325594" class="dsq-comment-header"> <cite id="dsq-cite-325594"> <a id="dsq-author-user-325594" href="http://www.systeminside.net" target="_blank" rel="nofollow">elav</a> </cite></div><div id="dsq-comment-body-325594" class="dsq-comment-body"><div id="dsq-comment-message-325594" class="dsq-comment-message"><p>Y ahora comenzarán los debates de siempre, de cual es mi distro favorita y quién la tiene más larga. Todos usamos el mismo Kernel, mismas aplicaciones, mismos escritorios.. así que por favor, hagan algo más productivo, como yo cuando termine de escribir mi comentario.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-325607"><div id="dsq-comment-header-325607" class="dsq-comment-header"> <cite id="dsq-cite-325607"> <span id="dsq-author-user-325607">Fernando</span> </cite></div><div id="dsq-comment-body-325607" class="dsq-comment-body"><div id="dsq-comment-message-325607" class="dsq-comment-message"><p>Eso es debatir para nada. Aquí está claro que el que la tiene más larga soy yo.</p></div></div></li><li class="comment even depth-2" id="dsq-comment-325608"><div id="dsq-comment-header-325608" class="dsq-comment-header"> <cite id="dsq-cite-325608"> <span id="dsq-author-user-325608">Eduardo Medina</span> </cite></div><div id="dsq-comment-body-325608" class="dsq-comment-body"><div id="dsq-comment-message-325608" class="dsq-comment-message"><p>Este soy yo cuando debato sobre distribuciones. <a href="https://www.youtube.com/watch?v=cQ7f9jIzZso" rel="nofollow">https://www.youtube.com/watch?v=cQ7f9jIzZso</a></p></div></div></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-325600"><div id="dsq-comment-header-325600" class="dsq-comment-header"> <cite id="dsq-cite-325600"> <span id="dsq-author-user-325600">Jamin Fernandez</span> </cite></div><div id="dsq-comment-body-325600" class="dsq-comment-body"><div id="dsq-comment-message-325600" class="dsq-comment-message"><p>De seguro debe usar MacOS y los bobos de hoy en dia se andan peleando por cual distribucion es mejor ajaajajajajajaj</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-325606"><div id="dsq-comment-header-325606" class="dsq-comment-header"> <cite id="dsq-cite-325606"> <span id="dsq-author-user-325606">Eduardo Medina</span> </cite></div><div id="dsq-comment-body-325606" class="dsq-comment-body"><div id="dsq-comment-message-325606" class="dsq-comment-message"><p>Hay leyendas diciendo que tiene un triple boot.</p></div></div></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-325601"><div id="dsq-comment-header-325601" class="dsq-comment-header"> <cite id="dsq-cite-325601"> <a id="dsq-author-user-325601" href="http://kumanosatoshi.ml" target="_blank" rel="nofollow">satoshi</a> </cite></div><div id="dsq-comment-body-325601" class="dsq-comment-body"><div id="dsq-comment-message-325601" class="dsq-comment-message"><p>Aqui vamos otra vez con el debate entre distribuciones, sin tomar en cuenta que no llegan ni al 5% del uso total&#8230; Yo creo que deberiamos ya de pasar a otra cosa.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-325605"><div id="dsq-comment-header-325605" class="dsq-comment-header"> <cite id="dsq-cite-325605"> <span id="dsq-author-user-325605">clara día valiente</span> </cite></div><div id="dsq-comment-body-325605" class="dsq-comment-body"><div id="dsq-comment-message-325605" class="dsq-comment-message"><p>no la uso porque le debian el sueldo y no tenia para el cafelito</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.muylinux.com/2019/02/05/linus-torvalds-debian/';
var disqus_identifier = '39012 https://www.muylinux.com/?p=39012';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muylinux';
var disqus_title = "¿Por qué Linus Torvalds nunca ha usado Debian?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=39012';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="execphp-6" class="widget widget_execphp"><div class="execphpwidget"><div class="newsletters"><a href="https://www.muylinux.com/newsletter/" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="He vuelto a Firefox&#8230; y estoy satisfecho" href="https://www.muylinux.com/2019/01/18/he-vuelto-a-firefox/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/firefox-1-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="firefox" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/firefox-1-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-1-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-1-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-1-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-1-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-1-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-1.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">He vuelto a Firefox&#8230; y estoy satisfecho</i><i class="meta">18 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu es la distro más popular de 2018" href="https://www.muylinux.com/2019/01/11/distribuciones-gnu-linux-2018/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/ubuntu-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ubuntu" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/ubuntu-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2019/01/ubuntu-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2019/01/ubuntu-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2019/01/ubuntu-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2019/01/ubuntu-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2019/01/ubuntu-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2019/01/ubuntu.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ubuntu es la distro más popular de 2018</i><i class="meta">11 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Windows 7 se acerca a su fin, ¿cuál es la mejor alternativa?" href="https://www.muylinux.com/2019/01/28/windows-7-alternativas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/windows7-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="windows 7" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/windows7-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/01/windows7-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/01/windows7-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/01/windows7-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/01/windows7-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/01/windows7-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/01/windows7.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Windows 7 se acerca a su fin, ¿cuál es la mejor alternativa?</i><i class="meta">28 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿Es Linux o GNU/Linux? ¿Y GNU/Windows?" href="https://www.muylinux.com/2019/01/21/linux-gnu-windows/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/mindexplosionmeme-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gnu/windows" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/mindexplosionmeme-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/01/mindexplosionmeme-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/01/mindexplosionmeme-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/01/mindexplosionmeme-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/01/mindexplosionmeme-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/01/mindexplosionmeme-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/01/mindexplosionmeme.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">¿Es Linux o GNU/Linux? ¿Y GNU/Windows?</i><i class="meta">21 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="KDE Plasma es el escritorio más popular de 2018" href="https://www.muylinux.com/2019/01/09/escritorios-2018/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/02/kdeplasma512lts-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="kde plasma 5.12 lts" srcset="https://www.muylinux.com/wp-content/uploads/2018/02/kdeplasma512lts-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/02/kdeplasma512lts-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/02/kdeplasma512lts-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/02/kdeplasma512lts-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/02/kdeplasma512lts-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/02/kdeplasma512lts-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/02/kdeplasma512lts.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">KDE Plasma es el escritorio más popular de 2018</i><i class="meta">9 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="KDE neon: Ubuntu LTS y lo último de KDE combinados a la perfección" href="https://www.muylinux.com/2019/01/23/kde-neon-ubuntu-perfeccion/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2016/12/kdeneon-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="KDE Neon" srcset="https://www.muylinux.com/wp-content/uploads/2016/12/kdeneon-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2016/12/kdeneon-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2016/12/kdeneon-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2016/12/kdeneon-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2016/12/kdeneon-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2016/12/kdeneon-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2016/12/kdeneon.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">KDE neon: Ubuntu LTS y lo último de KDE combinados a la perfección</i><i class="meta">23 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Firefox es el navegador web más popular de 2018" href="https://www.muylinux.com/2019/01/07/navegadores-web-2018/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/firefox-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="firefox" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/firefox-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/01/firefox.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Firefox es el navegador web más popular de 2018</i><i class="meta">7 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="KDE Plasma en la producción de Avatar 2" href="https://www.muylinux.com/2019/01/10/kde-plasma-avatar-2/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/avatar-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="avatar" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/avatar-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/01/avatar-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/01/avatar-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/01/avatar-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/01/avatar-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/01/avatar-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/01/avatar.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">KDE Plasma en la producción de Avatar 2</i><i class="meta">10 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Debian 10 comienza el periodo de congelación y estrena &#8216;artwork&#8217;" href="https://www.muylinux.com/2019/01/14/debian-10-congelacion-artwork/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/Debian10Buster-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Debian 10 Buster" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/Debian10Buster-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2019/01/Debian10Buster-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2019/01/Debian10Buster-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2019/01/Debian10Buster-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2019/01/Debian10Buster-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2019/01/Debian10Buster-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2019/01/Debian10Buster.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Debian 10 comienza el periodo de congelación y estrena &#8216;artwork&#8217;</i><i class="meta">14 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Disponible Wine 4.0 con soporte de Vulkan y Direct3D 12" href="https://www.muylinux.com/2019/01/23/wine-4-0/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/01/wine-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="wine" srcset="https://www.muylinux.com/wp-content/uploads/2017/01/wine-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/01/wine-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/01/wine-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/01/wine-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/01/wine-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/01/wine-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/01/wine.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponible Wine 4.0 con soporte de Vulkan y Direct3D 12</i><i class="meta">23 de enero de 2019</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Linus Torvalds: “Lo que Ubuntu hizo muy bien fue hacer que Debian fuera usable”" href="https://www.muylinux.com/2011/01/31/linus-torvalds-lo-que-ubuntu-hizo-muy-bien-fue-hacer-que-debian-fuera-usable/#comment-325610"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">¿Por qué Linus Torvalds nunca ha usado Debian? » MuyLinux on:</i><i class="title">Linus Torvalds: “Lo que Ubuntu hizo muy bien fue hacer que Debian fuera usable”</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="GNOME Shell funcionará mucho mejor en GNOME 3.32" href="https://www.muylinux.com/2019/01/31/gnome-shell-funcionara-mucho-mejor-en-gnome-3-32/#comment-325609"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Eduardo Medina on:</i><i class="title">GNOME Shell funcionará mucho mejor en GNOME 3.32</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Por qué Linus Torvalds nunca ha usado Debian?" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/#comment-325608"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Eduardo Medina on:</i><i class="title">¿Por qué Linus Torvalds nunca ha usado Debian?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Por qué Linus Torvalds nunca ha usado Debian?" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/#comment-325607"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Fernando on:</i><i class="title">¿Por qué Linus Torvalds nunca ha usado Debian?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Por qué Linus Torvalds nunca ha usado Debian?" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/#comment-325606"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Eduardo Medina on:</i><i class="title">¿Por qué Linus Torvalds nunca ha usado Debian?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Por qué Linus Torvalds nunca ha usado Debian?" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/#comment-325605"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">clara día valiente on:</i><i class="title">¿Por qué Linus Torvalds nunca ha usado Debian?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Es Linux o GNU/Linux? ¿Y GNU/Windows?" href="https://www.muylinux.com/2019/01/21/linux-gnu-windows/#comment-325604"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Marnie on:</i><i class="title">¿Es Linux o GNU/Linux? ¿Y GNU/Windows?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Es Linux o GNU/Linux? ¿Y GNU/Windows?" href="https://www.muylinux.com/2019/01/21/linux-gnu-windows/#comment-325603"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">staff on:</i><i class="title">¿Es Linux o GNU/Linux? ¿Y GNU/Windows?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="He vuelto a Firefox&#8230; y estoy satisfecho" href="https://www.muylinux.com/2019/01/18/he-vuelto-a-firefox/#comment-325602"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">satoshi on:</i><i class="title">He vuelto a Firefox&#8230; y estoy satisfecho</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Por qué Linus Torvalds nunca ha usado Debian?" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/#comment-325601"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">satoshi on:</i><i class="title">¿Por qué Linus Torvalds nunca ha usado Debian?</i></span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="¿Por qué Linus Torvalds nunca ha usado Debian?" href="https://www.muylinux.com/2019/02/05/linus-torvalds-debian/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="linus torvalds" srcset="https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2016/09/Linus-Torvalds.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">¿Por qué Linus Torvalds nunca ha usado Debian?</i><i class="meta">5 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="LibreELEC 9.0, una distro hecha por y para Kodi 18" href="https://www.muylinux.com/2019/02/04/libreelec-9-0-kodi-18/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/02/libreelec-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="libreelec" srcset="https://www.muylinux.com/wp-content/uploads/2017/02/libreelec-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/02/libreelec-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/02/libreelec-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/02/libreelec-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/02/libreelec-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/02/libreelec-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/02/libreelec.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">LibreELEC 9.0, una distro hecha por y para Kodi 18</i><i class="meta">4 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="SystemRescueCd 6.0: la veterana distro de rescate se renueva" href="https://www.muylinux.com/2019/02/04/systemrescuecd-distro-rescate/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/02/systemrecuecd-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="systemrecuecd" srcset="https://www.muylinux.com/wp-content/uploads/2019/02/systemrecuecd-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/02/systemrecuecd-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/02/systemrecuecd-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/02/systemrecuecd-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/02/systemrecuecd-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/02/systemrecuecd-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/02/systemrecuecd.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">SystemRescueCd 6.0: la veterana distro de rescate se renueva</i><i class="meta">4 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Descubre toda la potencia de la nube de Oracle y pruébala gratis" href="https://www.muylinux.com/2019/02/04/oracle-cloud-trial/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/02/OracleCloudTrial-1-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Oracle Cloud Trial" srcset="https://www.muylinux.com/wp-content/uploads/2019/02/OracleCloudTrial-1-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2019/02/OracleCloudTrial-1-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2019/02/OracleCloudTrial-1-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2019/02/OracleCloudTrial-1-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2019/02/OracleCloudTrial-1-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2019/02/OracleCloudTrial-1-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2019/02/OracleCloudTrial-1.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Descubre toda la potencia de la nube de Oracle y pruébala gratis</i><i class="meta">4 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="FWUL, una distro Linux para depuración y modificación de Android" href="https://www.muylinux.com/2019/02/01/fwul-depuracion-modificacion-android/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/02/FWUL-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="FWUL" srcset="https://www.muylinux.com/wp-content/uploads/2019/02/FWUL-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2019/02/FWUL-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2019/02/FWUL-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2019/02/FWUL-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2019/02/FWUL-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2019/02/FWUL-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2019/02/FWUL.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">FWUL, una distro Linux para depuración y modificación de Android</i><i class="meta">1 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="GNOME Shell funcionará mucho mejor en GNOME 3.32" href="https://www.muylinux.com/2019/01/31/gnome-shell-funcionara-mucho-mejor-en-gnome-3-32/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/03/gnome328-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="GNOME" srcset="https://www.muylinux.com/wp-content/uploads/2018/03/gnome328-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/03/gnome328-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/03/gnome328-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/03/gnome328-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/03/gnome328-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/03/gnome328-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/03/gnome328.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">GNOME Shell funcionará mucho mejor en GNOME 3.32</i><i class="meta">31 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Pine64 adelanta especificaciones y precios de sus próximos lanzamientos" href="https://www.muylinux.com/2019/01/31/pine64-adelanta-especificaciones-precios-proximos-lanzamientos/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/pine64-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="pine64" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/pine64-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/10/pine64-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/10/pine64-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/10/pine64-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/10/pine64-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/10/pine64-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/10/pine64.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Pine64 adelanta especificaciones y precios de sus próximos lanzamientos</i><i class="meta">31 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="KeePassXC, el nuevo tótem de las contraseñas" href="https://www.muylinux.com/2019/01/30/keepassxc-contrasenas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/keepassxc-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="keepassxc" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/keepassxc-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2019/01/keepassxc-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2019/01/keepassxc-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2019/01/keepassxc-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2019/01/keepassxc-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2019/01/keepassxc-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2019/01/keepassxc.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">KeePassXC, el nuevo tótem de las contraseñas</i><i class="meta">30 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Kodi 18 llega con soporte de DRM, juegos retro y mucho más" href="https://www.muylinux.com/2019/01/30/kodi-18/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2019/01/kodi18-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="kodi 18" srcset="https://www.muylinux.com/wp-content/uploads/2019/01/kodi18-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2019/01/kodi18-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2019/01/kodi18-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2019/01/kodi18-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2019/01/kodi18-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2019/01/kodi18-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2019/01/kodi18.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Kodi 18 llega con soporte de DRM, juegos retro y mucho más</i><i class="meta">30 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Firefox 65 mejora la protección contra el rastreo" href="https://www.muylinux.com/2019/01/29/firefox-65/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/05/firefox-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="firefox" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/firefox-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Firefox 65 mejora la protección contra el rastreo</i><i class="meta">29 de enero de 2019</i></span></a></li></ul></li><li id="text-7" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="prefooter-banner"></div><div class="clear"></div><footer id="footer"><div class="container"><div id="footer-inner" class="fix"><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div></footer></div> <script type="text/javascript">var sc_project=3622164;
        var sc_invisible=1;
        var sc_security="094df664";
        var scJsHost = (("https:" == document.location.protocol) ?
            "https://secure." : "http://www.");
        document.write("<sc"+"ript type='text/javascript' src='" +
            scJsHost+
            "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="site stats" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622164/0/094df664/1/" alt="sitestats"></a></div></noscript>  <script type="text/javascript">var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="website
statistics"></a></div></noscript><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'muylinux';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script> <div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_0 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="30" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/index.php?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header split et_bloom_header_text_dark"> <img src="https://www.muylinux.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="Suscríbete gratis a MuyLinux" class=" et_bloom_image_slideup et_bloom_image"><div class="et_bloom_form_text"><h1 style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: 600; font-stretch: inherit; font-size: 24px; line-height: 1.3em; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #111111; letter-spacing: -0.3px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Suscríbete gratis a MuyLinux</h1><h2></h2><p><span style="color: #444444; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 21.98px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; display: inline !important; float: none; background-color: #ffffff;">Cada sábado te llegará un mensaje con un resumen de todos los artículos publicados esa semana.</span></p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_0" data-service="mailpoet" data-list_id="3" data-page_id="39012" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_dark">Enviar</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Gracias, recibirás un correo para confirmar tu suscripción.</h2></div></div> <span class="et_bloom_close_button"></span></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-705d54239f3a8fc957192a97c893f809.css'  media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.muylinux.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-ce2971cc319208f7309148995ae4a0be.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/monarch/js/idle-timer.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2019\/02\/05\/linus-torvalds-debian\/","stats_nonce":"30dda75845","share_counts":"80eb7b4093","follow_counts":"c755b33a23","total_counts":"2e5418187d","media_single":"f284a7751f","media_total":"8b75160670","generate_all_window_nonce":"f530dfb9a2","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/monarch/js/custom-d4960d9dadd1aa5d4270effd6e8f6125.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-syntax/js/wp-syntax-8c60e9d6b9f32a9dd173624f10bd3c52.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/themes/newsroom14-child/js/jquery.jplayer.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/themes/newsroom14-child/js/jquery.flexslider.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.fancybox.pack-ed6fea3b2b120c121483160f5a8fbdbd.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.fancybox-media-fa6ba28de5a04ce7b17b40b9a1084b3a.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.mousewheel-3.0.6.pack-7e926e44f11296c3cb5070305dc9fe90.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"navigate":"Navigate to..."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.theme-3ae5b8a8d15edda8319fbc7f77e39b9f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-146fb4da241f9698152ac6553fc7654a.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/bloom/js/jquery.uniform.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2019\/02\/05\/linus-torvalds-debian\/","stats_nonce":"163f4049da","subscribe_nonce":"4bef983edd","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-e9d761d1fb2d7732e1bb996f382bfc2d.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/bloom/js/idle-timer.min.js' defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1549401390 -->