<!DOCTYPE html> <!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><!--[if IE]><![endif]--><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//www.statcounter.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//c.statcounter.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//muycanal.disqus.com" /><link rel="dns-prefetch" href="//player.vimeo.com" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//f.vimeocdn.com" /><link rel="dns-prefetch" href="//ssl.google-analytics.com" /><link rel="dns-prefetch" href="//i.vimeocdn.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//www.gstatic.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COswald:400,300%7COpen+Sans:400,700" /><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><script src="http://www.muylinux.com/wp-content/cache/min/1/390c9f420644e7ce81abe60ab771d7d3.js" data-minify="1"></script><script src="http://www.muylinux.com/wp-content/cache/min/1/ad25f3eed318ed695257a76699334a85.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="http://www.muylinux.com/wp-content/themes/newsroom14-child/style.css"><link rel="pingback" href="http://www.muylinux.com/xmlrpc.php"> <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="http://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"13498330"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript><title>A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece) » MuyLinux</title><meta name="description" content="No es un misterio para nadie que esté al tanto de la actualidad por qué Dell es la marca fetiche para muchos de los usuarios de Linux..."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas" /><link rel="publisher" href="https://plus.google.com/+muylinux/posts"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece) » MuyLinux" /><meta property="og:description" content="No es un misterio para nadie que esté al tanto de la actualidad por qué Dell es la marca fetiche para muchos de los usuarios de Linux..." /><meta property="og:url" content="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas" /><meta property="og:site_name" content="MuyLinux" /><meta property="article:publisher" content="https://www.facebook.com/muylinux" /><meta property="article:tag" content="Dell" /><meta property="article:tag" content="Ubuntu" /><meta property="article:section" content="PCs y portátiles" /><meta property="article:published_time" content="2017-01-19T09:55:47+01:00" /><meta property="article:modified_time" content="2017-01-19T09:55:28+01:00" /><meta property="og:updated_time" content="2017-01-19T09:55:28+01:00" /><meta property="og:image" content="http://www.muylinux.com/wp-content/uploads/2017/01/dell.png" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="No es un misterio para nadie que esté al tanto de la actualidad por qué Dell es la marca fetiche para muchos de los usuarios de Linux..." /><meta name="twitter:title" content="A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece) » MuyLinux" /><meta name="twitter:site" content="@muylinux" /><meta name="twitter:image" content="http://www.muylinux.com/wp-content/uploads/2017/01/dell.png" /><meta name="twitter:creator" content="@jpomeyrol" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed" href="http://rss.muylinux.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; RSS de los comentarios" href="http://rss.muylinux.com/feed" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece) RSS de los comentarios" href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='http://www.muylinux.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-bgon-cookies-bar-style-0bdc00e6ef9af5774f619a1548e73302.css'  media='all' /><link rel='stylesheet' id='et_bloom-css-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-bloom-css-style-1.1.css'  media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-css-styles-4.3.1.css'  media='all' /><link rel='stylesheet' id='gglcptch-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-google-captcha-css-gglcptch-1.27.css'  media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-monarch-css-style-1.2.3.css'  media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-responsive-lightbox-assets-swipebox-css-swipebox.min-1.6.10.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-social-media-widget-social_widget-0bdc00e6ef9af5774f619a1548e73302.css'  media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-wp-pagenavi-pagenavi-css-2.70.css'  media='all' /><link rel='stylesheet' id='wp-syntax-css-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-plugins-wp-syntax-css-wp-syntax-1.1.css'  media='all' /><link rel='stylesheet' id='style-responsive-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-themes-newsroom14-child-style-responsive-1.0.css'  media='all' /><link rel='stylesheet' id='wpbandit-style-css'  href='http://www.muylinux.com/wp-content/cache/busting/1/wp-content-themes-newsroom14-child-styles-boxed-1120-0bdc00e6ef9af5774f619a1548e73302.css'  media='all' /> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};</script> <script type='text/javascript' src='http://www.muylinux.com/wp-content/plugins/responsive-lightbox/js/front.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.muylinux.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.muylinux.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.muylinux.com/?p=35143' /> <script type="text/javascript">var bgonCookiesExpireDays=365;</script> <style>#bgon-cookie-bar{border-color:#ff7900}#bgon-cookie-bar .boton-aceptar{background:#ff7900}#bgon-cookie-bar > span
a{color:#ff7900!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_0
.et_bloom_form_content{background-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container
.et_bloom_form_header{background-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge .et_bloom_form_content:before{border-top-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent !important;border-left-color:#fff !important}@media only screen and ( max-width: 767px ){.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#fff !important;border-left-color:transparent !important}}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0
.et_bloom_border_solid{border-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0 h2, .et_bloom .et_bloom_optin_0 h2 span, .et_bloom .et_bloom_optin_0 h2
strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_0 p, .et_bloom .et_bloom_optin_0 p span, .et_bloom .et_bloom_optin_0 p strong, .et_bloom .et_bloom_optin_0 form input, .et_bloom .et_bloom_optin_0 form button
span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="author" href="https://plus.google.com/118182144522076820414/posts"/><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="http://www.muylinux.com/wp-content/uploads/2014/10/faviconMuyLinux2.ico">  <script type="text/javascript">var sc_project=3622149;var sc_invisible=1;var sc_security="5f1812d8";var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript type='text/javascript' src='"+
scJsHost+"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="web
analytics"></a></div></noscript><link rel="amphtml" href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.muylinux.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>  <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/3630416/300x600_Inferior_MuyLinux',[[300,250],[300,600]],'div-gpt-ad-1455780783892-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);googletag.defineSlot('/3630416/300x600_Superior_MuyLinux',[[300,250],[300,600]],'div-gpt-ad-1455781064883-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);googletag.defineSlot('/3630416/728x270_LB_MuyLinux',[[728,90],[728,270],[970,250],[970,270]],'div-gpt-ad-1455781170109-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);googletag.defineSlot('/3630416/468x60_Single_MuyLinux',[[468,60],[336,280]],'div-gpt-ad-1455781296878-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>  <script type="text/javascript">var sc_project=3622164;var sc_invisible=1;var sc_security="094df664";</script> <script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script> <noscript><div class="statcounter"><a title="free hit
counters" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/3622164/0/094df664/1/"
alt="free hit counters"></a></div></noscript> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3771886-2']);_gaq.push(['_setDomainName','muylinux.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-3771886-36','muylinux.com');ga('send','pageview');</script> </head><body class="single single-post postid-35143 single-format-standard et_bloom et_monarch mobile-sidebar-disable"><div id="wrap"> <header id="header" class="hola"><div class="container prueba"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="http://www.muylinux.com/" rel="home"><img src="http://www.muylinux.com/wp-content/uploads/2013/08/muylinux1.png" alt="MuyLinux"></a></p><div id="header-social"><div class="side-nav header-widget-zone" style="margin-top:50px !important;"><div class="textwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/muylinux?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/+muylinux">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/muylinux">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="http://muylinux.com/feed">,</a></p></div><div class="redesSociales News" ><a href="http://www.muylinux.com/newsletter/" style="padding-left: 30px;" ><p ></p></a></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="http://www.muylinux.com/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /><button></button></form></div></div><div class="clear"></div></div> <nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27984"><a href="http://www.muylinux.com/">Inicio</a></li><li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290"><a href="http://www.muylinux.com/aplicaciones-2/">Aplicaciones</a></li><li id="menu-item-27985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27985"><a href="http://www.muylinux.com/distribuciones/">Distribuciones</a></li><li id="menu-item-31291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31291"><a href="http://www.muylinux.com/juegos/">Juegos</a></li><li id="menu-item-27992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27992"><a href="http://www.muylinux.com/open-source/">Open Source</a></li><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="http://www.muylinux.com/practicos-2/">Prácticos</a></li><li id="menu-item-31293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31293"><a href="http://www.muylinux.com/profesional/">Profesional</a></li><li id="menu-item-27993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27993"><a href="http://www.muylinux.com/seguridad/">Seguridad</a></li><li id="menu-item-27995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27995"><a href="http://www.muylinux.com/ubuntu/">Ubuntu</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize(){windowHeight=window.innerHeight?window.innerHeight:jQuery(window).height();windowWidth=window.innerWidth?window.innerWidth:jQuery(window).width();if(windowWidth<861){jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-movil');jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-movil-2');}else{jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-pc');jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-pc-2');}}
jQuery(document).ready(function(){windowSize();});</script> <div id='div-gpt-ad-1455781064883-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1455781064883-0');});</script> </div><div id='div-gpt-ad-1455780783892-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1455780783892-0');});</script> </div><div id="page"><div class="container"><div id="page-inner"> <header class="content"><div id='div-gpt-ad-1455781170109-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1455781170109-0');});</script> </div><div class="pad fix"><p class="entry-comments"> <a href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas#comments"> <span><span class="dsq-postid" data-dsqidentifier="35143 http://www.muylinux.com/?p=35143">29</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="http://www.muylinux.com/pcs-y-portatiles/" rel="category tag">PCs y portátiles</a> &middot; <a href="http://www.muylinux.com/ubuntu/" rel="category tag">Ubuntu</a></p><div class="clear"></div><h1 class="entry-title">A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="http://www.muylinux.com/author/jpomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></li><li class="entry-date"> 19 de enero, 2017</li><br> <br><div class="social" style="position:absolute;"><ul><li> <a href="https://twitter.com/share" class="twitter-share-button" data-via="muylinux" data-lang="es">Twittear</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li><li style="margin-right:45px;"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-share-button" data-type="button_count"></div></li><li><div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300"></div> <script type="text/javascript">window.___gcfg={lang:'es'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </li></ul></div><br> <br></div> </header><div class="main fix sidebar-right"><div class="content-part"> <article id="entry-35143" class="entry fix post-35143 post type-post status-publish format-standard has-post-thumbnail hentry category-pcs-y-portatiles category-ubuntu tag-dell tag-ubuntu"><div class="pad fix"><div class="text"><p><img class="aligncenter size-full wp-image-35144" src="http://www.muylinux.com/wp-content/uploads/2017/01/dell.png" alt="dell" width="718" height="479" /></p><p>No es un misterio para nadie que esté al tanto de la actualidad tecnológica relacionada con Linux, <strong>por qué Dell es la marca fetiche</strong> para muchos de los usuarios de este sistema, incluso si no tienen un Dell. Esto es así porque la compañía estadounidense es, de las grandes, la que más empeño le ha puesto a vender equipos con Ubuntu y, dentro de lo que cabe, se puede decir que ha recogido sus frutos.</p><p>En especial hay que señalar al <a href="http://www.muylinux.com/tag/dell-xps-13/" target="_blank">Dell XPS 13 &#8216;Developer Edition&#8217;</a> como el portátil Linux por excelencia desde que saliera a la venta hace ya cuatro años. Lo que comenzó como <strong>Proyecto Sputnik</strong> se transformó pronto en un equipo muy interesante del que os lo hemos contado prácticamente todo, pues tardamos poco en probarlo y publicar un <a href="http://www.muylinux.com/2014/02/17/dell-xps-13-ubuntu" target="_blank">análisis en profundidad</a>. Desde entonces se han sucedido dos versiones con desigual fortuna.</p><div class="banner-movil"></div><p>En 2015 apareció el primer portátil de la <a href="http://www.muylinux.com/2015/01/29/dell-precision-m3800-ubuntu" target="_blank">serie Precision</a> y la renovación del XPS 13, este último con más problemas de los deseables. Ese mismo año se anunciaron otros modelos de gama baja dirigidos al <a href="http://www.muylinux.com/2015/03/03/dell-ubuntu-colombia-ecuador-peru" target="_blank">mercado latinoamericano</a> y, al terminar la temporada, unas impresionantes ventas en el <a href="http://www.muylinux.com/2015/09/14/dell-ubuntu-en-china" target="_blank">mercado chino</a>. Y en 2016 pasó un poco más de lo mismo: <a href="http://www.muylinux.com/2016/03/15/dell-comercializa-nuevos-portatiles-ubuntu" target="_blank">renovación de Precision y XPS 13</a>, con la salvedad de que la jugada les volvió a salir bien.</p><p>De hecho, es digno de recuerdo que <strong>Linus Torvalds eligiera un XPS 13 como su portátil preferido de 2016</strong>, y no lo digo yo, lo dice Barton George, el ingeniero de Dell detrás del Proyecto Sputnik desde sus inicios. George fue el invitado en el penúltimo episodio del podcast Linux Unplugged, donde entre otras muchas cosas cuenta cómo <a href="http://www.muylinux.com/2016/09/13/portatil-preferido-linus-torvalds" target="_blank">la noticia de Torvalds y su XPS 13</a> fue la comidilla en las oficinas de Dell.</p><p><iframe src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.youtube-nocookie.com/embed/UQb0qwHhDUo?rel=0" width="100%" height="404" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>George cuenta también que en Dell &#8220;le dejan hacer&#8221;, pero <strong>carece de medios de promoción más allá de su blog personal</strong>, de ahí que el éxito de esta iniciativa tenga más mérito del que parece a simple vista: la publicidad ha venido toda de la comunidad Linux, de sitios como MuyLinux y similares, muy especialmente en el ámbito anglosajón. Y ha funcionado.</p><p>La presencia de Barton George en Linux Unplugged se debe, como es de suponer, al anuncio la semana pasada de <a href="http://www.muylinux.com/2017/01/10/dell-precision-ubuntu" target="_blank">nuevos equipos Dell con Ubuntu</a>, incluyendo <strong>cuatro portátiles de gama alta y por vez primera, un sobremesa todo en uno</strong>. Pero no fue el único programa al que asistió y hace un par de días que Bryan Lunduke contó con él para hablar sobre el tema. De ahí salen las jugosas declaraciones que destacan en <a href="http://www.omgubuntu.co.uk/2017/01/dell-talk-linux-laptops-distros-sales" target="_blank">OMG! Ubuntu!</a>, si bien dice más cosas de interés.</p><p>&#8220;<em>Todo lo que me dejan decir es que <strong>una inversión inicial de 40.000 dólares ha devuelto durante cuatro años decenas de millones de dólares</strong>&#8220;</em>, sostiene George. Tampoco hace falta que diga mucho más.</p><p><iframe src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.youtube-nocookie.com/embed/9EQfu4Glfhs?rel=0" width="100%" height="404" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Cabe señalar que Dell no se limita a instalar Ubuntu en sus equipos y ponerlos a la venta, sino que trabaja de cerca con los fabricantes de componentes y Canonical para pulir la experiencia en lo relacionado principalmente con controladores de hardware. Incluso han llegado a liberar partes con el objetivo de facilitar a los usuarios de otras distribuciones la instalación de estas.</p><p>Sin embargo, el tesón que le ponen en <strong>ofrecer una buena experiencia con Ubuntu es la razón por la que no se da soporte oficial a otras distribuciones</strong>, y es que el que mucho abarca poco aprieta, y sin los recursos necesarios prefieren apretar más y abarcar menos. De ahí también el interés por liberar controladores, ya que solo así se pueden beneficiar otros GNU/Linux aparte de Ubuntu.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"><a href="http://twitter.com/share?text=A%20Dell%20no%20le%20ha%20ido%20nada%20mal%20con%20Ubuntu%20%28y%20tiene%20m%C3%A1s%20m%C3%A9rito%20del%20que%20parece%29&#038;url=http%3A%2F%2Fwww.muylinux.com%2F2017%2F01%2F19%2Fdell-ubuntu-ventas&#038;via=muylinux" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="35143" data-social_type="share"data-min_count="5"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.muylinux.com%2F2017%2F01%2F19%2Fdell-ubuntu-ventas&#038;t=A%20Dell%20no%20le%20ha%20ido%20nada%20mal%20con%20Ubuntu%20%28y%20tiene%20m%C3%A1s%20m%C3%A9rito%20del%20que%20parece%29" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="35143" data-social_type="share"data-min_count="5"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.muylinux.com%2F2017%2F01%2F19%2Fdell-ubuntu-ventas&#038;t=A%20Dell%20no%20le%20ha%20ido%20nada%20mal%20con%20Ubuntu%20%28y%20tiene%20m%C3%A1s%20m%C3%A9rito%20del%20que%20parece%29" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="35143" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count"><span>18</span></div></div><span class="et_social_overlay"></span></a></li></ul></div></div></p><span class="et_bloom_bottom_trigger"></span><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="http://www.muylinux.com/tag/dell/" rel="tag">Dell</a><a href="http://www.muylinux.com/tag/ubuntu/" rel="tag">Ubuntu</a></p></div><div id='div-gpt-ad-1455781296878-0' class="banner-single-bottom"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1455781296878-0');});</script> </div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="http://www.muylinux.com/2017/01/18/lectores-noticias-rss-linux" rel="prev"><strong>Anterior post</strong> <span>Los mejores lectores de noticias RSS para Linux</span></a></li><li class="next"><a href="http://www.muylinux.com/2017/01/19/plank-cairo-dock-ubuntu-problema" rel="next"><strong>Siguiente post</strong> <span>¿Usas Plank o Cairo Dock en Ubuntu? Entonces, a lo peor, tienes un problema</span></a></li></ul><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-276358"><div id="dsq-comment-header-276358" class="dsq-comment-header"><cite id="dsq-cite-276358"> <span id="dsq-author-user-276358">Jose</span></cite></div><div id="dsq-comment-body-276358" class="dsq-comment-body"><div id="dsq-comment-message-276358" class="dsq-comment-message"><p>Pues viendo lo visto, mi próximo portátil seguramente sea un Dell&#8230;</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-276359"><div id="dsq-comment-header-276359" class="dsq-comment-header"><cite id="dsq-cite-276359"> <span id="dsq-author-user-276359">J1</span></cite></div><div id="dsq-comment-body-276359" class="dsq-comment-body"><div id="dsq-comment-message-276359" class="dsq-comment-message"><p>Vista la inversión realizada (que se notaba que mucho no era, pero no pensaba que tan poco), la verdad, unos grandes resultados, que permiten aumentar la familia de equipos con Ubuntu preinstalado</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-276360"><div id="dsq-comment-header-276360" class="dsq-comment-header"><cite id="dsq-cite-276360"> <span id="dsq-author-user-276360">Scott</span></cite></div><div id="dsq-comment-body-276360" class="dsq-comment-body"><div id="dsq-comment-message-276360" class="dsq-comment-message"><p>Mi próximo portátil será un Dell Developer Edition. Acabo de mirar la tienda online y tienen una pinta genial. Me lo apunto para cuando el mío actual muera.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-276379"><div id="dsq-comment-header-276379" class="dsq-comment-header"><cite id="dsq-cite-276379"> <span id="dsq-author-user-276379">Jorge Romero</span></cite></div><div id="dsq-comment-body-276379" class="dsq-comment-body"><div id="dsq-comment-message-276379" class="dsq-comment-message"><p>Ahora imagina 18 con unity 8, mir, wayland, flatpak, snap</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276361"><div id="dsq-comment-header-276361" class="dsq-comment-header"><cite id="dsq-cite-276361"> <span id="dsq-author-user-276361">tango2x</span></cite></div><div id="dsq-comment-body-276361" class="dsq-comment-body"><div id="dsq-comment-message-276361" class="dsq-comment-message"><p>Este iba a ser mi próximo portátil si no fuese por el molesto ruido que emiten bastantes xps 13, el tristemente famoso &#8220;coil whine&#8221;.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276362"><div id="dsq-comment-header-276362" class="dsq-comment-header"><cite id="dsq-cite-276362"> <a id="dsq-author-user-276362" href="https://twitter.com/ElAmoDeLasLolis" target="_blank" rel="nofollow">Jhoseph Abraham Guaraco</a></cite></div><div id="dsq-comment-body-276362" class="dsq-comment-body"><div id="dsq-comment-message-276362" class="dsq-comment-message"><p>Interesante&#8230;</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276363"><div id="dsq-comment-header-276363" class="dsq-comment-header"><cite id="dsq-cite-276363"> <span id="dsq-author-user-276363">prisciliano</span></cite></div><div id="dsq-comment-body-276363" class="dsq-comment-body"><div id="dsq-comment-message-276363" class="dsq-comment-message"><p>yo con mi ASUS gl75 perfect, con el kernel de ubuntu 16.04 compatibilidad 100%, incluso mejor que en win.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276364"><div id="dsq-comment-header-276364" class="dsq-comment-header"><cite id="dsq-cite-276364"> <span id="dsq-author-user-276364">Gambeta22</span></cite></div><div id="dsq-comment-body-276364" class="dsq-comment-body"><div id="dsq-comment-message-276364" class="dsq-comment-message"><p>Mi actual portátil, un Dell Inspiron 15 5000, es el segundo de la marca que compro con Ubuntu preinstalado. El primero me dio muy buen resultado, aunque tuve algunos problemas en el comienzo (hablamos de 2008) con la configuración del wifi y un driver de sonido. La situación ha mejorado mucho desde entonces y el Inspiron 15 5000 va como la seda con Ubuntu 14.04. En cualquier caso, ya hace tiempo que decidí dar prioridad a las marcas que tienen en cuenta a Linux. En este sentido, el famoso «que se jodan» de Torvalds a NDIVIA supone un principio para mí.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276365"><div id="dsq-comment-header-276365" class="dsq-comment-header"><cite id="dsq-cite-276365"> <span id="dsq-author-user-276365">JRD0809</span></cite></div><div id="dsq-comment-body-276365" class="dsq-comment-body"><div id="dsq-comment-message-276365" class="dsq-comment-message"><p>Estoy entre un dell xps 13 ubuntu y un slimbook, pero los chicos de slimbook me convencen mas en cuanto a soporte.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276366"><div id="dsq-comment-header-276366" class="dsq-comment-header"><cite id="dsq-cite-276366"> <span id="dsq-author-user-276366">Jorge Romero</span></cite></div><div id="dsq-comment-body-276366" class="dsq-comment-body"><div id="dsq-comment-message-276366" class="dsq-comment-message"><p>Felicidades a del y a ubuntu</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276367"><div id="dsq-comment-header-276367" class="dsq-comment-header"><cite id="dsq-cite-276367"> <a id="dsq-author-user-276367" href="http://trollsyopensource.blogspot.com.es/" target="_blank" rel="nofollow">Eduardo Medina</a></cite></div><div id="dsq-comment-body-276367" class="dsq-comment-body"><div id="dsq-comment-message-276367" class="dsq-comment-message"><p>Una iniciativa modesta y que empezó como poco más que un experimento ha terminado por consolidar a Ubuntu entre el catálogo de ordenadores Dell.</p><p>Decían que Linux no tenía demanda, los hechos recientes están demostrando lo contrario, y que el GNU/Linux desktop está muy lejos de morir, a pesar de que algunos como Miguel de Icaza se empecinen en sentenciarlo.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-276427"><div id="dsq-comment-header-276427" class="dsq-comment-header"><cite id="dsq-cite-276427"> <a id="dsq-author-user-276427" href="http://eliotime.com/" target="_blank" rel="nofollow">eliotime3000</a></cite></div><div id="dsq-comment-body-276427" class="dsq-comment-body"><div id="dsq-comment-message-276427" class="dsq-comment-message"><p>El chiste de GNU/Linux es que el soporte es más económico gracias a las licencias, y el costo va directamente al soporte técnico y a la capacitación, cosa que a una empresa dudo que le duela (a menos que sea una tacaña, claro).</p><p>Por otro lado, veo que Dell prácticamente quiere quedar bien con GNU/Linux frente a Apple y el corralito del soporte técnico (razón por la cual IBM se decantó frente a Lenovo y el soporte de Windows porque las licencias por software de Apple son literalmente baratas). Incluso, veo que Dell es una marca de laptops completamente amigable con las distros GNU/Linux avaladas por la FSF.</p></div></div><ul class="children"><li class="comment even depth-3" id="dsq-comment-276446"><div id="dsq-comment-header-276446" class="dsq-comment-header"><cite id="dsq-cite-276446"> <a id="dsq-author-user-276446" href="http://trollsyopensource.blogspot.com.es/" target="_blank" rel="nofollow">Eduardo Medina</a></cite></div><div id="dsq-comment-body-276446" class="dsq-comment-body"><div id="dsq-comment-message-276446" class="dsq-comment-message"><p>Tristemente, Windows está demasiado consolidado entre la gente y muchas soluciones profesionales, con la Suite de Adobe y Autocad al frente, no están disponibles para GNU/Linux.</p><p>Sin embargo, en un futuro utópico veo a Dell como la Apple de Ubuntu, aunque se que otras como System76 merecen más ese puesto, pero Dell es mucho más conocida.</p></div></div><ul class="children"><li class="comment odd alt depth-4" id="dsq-comment-276470"><div id="dsq-comment-header-276470" class="dsq-comment-header"><cite id="dsq-cite-276470"> <span id="dsq-author-user-276470">Halcón</span></cite></div><div id="dsq-comment-body-276470" class="dsq-comment-body"><div id="dsq-comment-message-276470" class="dsq-comment-message"><p>Lanzo una pregunta&#8230; Hay muchos profesionales que no usan Windows y su correspondiente Autocad. En vez de eso, prefieren un Mac y la alternativa que hay. ¿Esa alternativa no la hay para Linux? Es que no me acuerdo del nombre del programa en cuestión.</p></div></div></li><li class="comment even depth-4" id="dsq-comment-276471"><div id="dsq-comment-header-276471" class="dsq-comment-header"><cite id="dsq-cite-276471"> <a id="dsq-author-user-276471" href="http://eliotime.com/" target="_blank" rel="nofollow">eliotime3000</a></cite></div><div id="dsq-comment-body-276471" class="dsq-comment-body"><div id="dsq-comment-message-276471" class="dsq-comment-message"><p>Es triste saber éso, auque personalmente pienso que Purism es la mejor en su rubro porque su soporte de hardware es Purism.</p></div></div></li></ul></li></ul></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276368"><div id="dsq-comment-header-276368" class="dsq-comment-header"><cite id="dsq-cite-276368"> <span id="dsq-author-user-276368">elbuglione</span></cite></div><div id="dsq-comment-body-276368" class="dsq-comment-body"><div id="dsq-comment-message-276368" class="dsq-comment-message"><p>estoy bastante seguro que mi próxima Notebook será una Dell&#8230; realmente, el trabajo de éstos tipos es impecable.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276369"><div id="dsq-comment-header-276369" class="dsq-comment-header"><cite id="dsq-cite-276369"> <span id="dsq-author-user-276369">bruino</span></cite></div><div id="dsq-comment-body-276369" class="dsq-comment-body"><div id="dsq-comment-message-276369" class="dsq-comment-message"><p>Yo con una Latitude e7250 y me funciona todo de diez. No puedo estar mas satisfecho :D (Ubuntu 16.10)</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276374"><div id="dsq-comment-header-276374" class="dsq-comment-header"><cite id="dsq-cite-276374"> <span id="dsq-author-user-276374">What!!</span></cite></div><div id="dsq-comment-body-276374" class="dsq-comment-body"><div id="dsq-comment-message-276374" class="dsq-comment-message"><p>No es que venga &#8220;ahora&#8221; a decirlo por moda pero siempre recomiendo DELL, incluso antes de esto, tengo uno del 2010 y otro del 2013 ambos en manos de familiares y funcionan hasta hoy sin problemas&#8230;</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276376"><div id="dsq-comment-header-276376" class="dsq-comment-header"><cite id="dsq-cite-276376"> <span id="dsq-author-user-276376">iso9660</span></cite></div><div id="dsq-comment-body-276376" class="dsq-comment-body"><div id="dsq-comment-message-276376" class="dsq-comment-message"><p>Yo creo que no le dan la publicidad adecuada al XPS 13 porque si no se les tiran encima. Coincido en que tiene mucho mérito.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276377"><div id="dsq-comment-header-276377" class="dsq-comment-header"><cite id="dsq-cite-276377"> <a id="dsq-author-user-276377" href="http://www.miubuntu.com" target="_blank" rel="nofollow">hector</a></cite></div><div id="dsq-comment-body-276377" class="dsq-comment-body"><div id="dsq-comment-message-276377" class="dsq-comment-message"><p>Ya te estaba por responder hasta que por fin caí en que era sarcasmo jajaja, estoy lento hoy</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276378"><div id="dsq-comment-header-276378" class="dsq-comment-header"><cite id="dsq-cite-276378"> <span id="dsq-author-user-276378">Omaru San</span></cite></div><div id="dsq-comment-body-276378" class="dsq-comment-body"><div id="dsq-comment-message-276378" class="dsq-comment-message"><p>Que magnánima, noble y agradecida, es la comunidad y usuarios de Gnu/Linux; Dell les dió una gota (el proyecto sputnik de apenas 40.000 dólares y sin gastar en publicidad); y les devolvieron un océano el favor (decenas de millones en ganancias)<br /> Ojalá con ésto, Dell le dé la misma prioridad a Gnu/Linux como a la de Window$&#8230;</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276385"><div id="dsq-comment-header-276385" class="dsq-comment-header"><cite id="dsq-cite-276385"> <span id="dsq-author-user-276385">Luis Alvarado</span></cite></div><div id="dsq-comment-body-276385" class="dsq-comment-body"><div id="dsq-comment-message-276385" class="dsq-comment-message"><p>Tengo una inspiron 15 con ubuntu de fabrica y estoy contento</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276396"><div id="dsq-comment-header-276396" class="dsq-comment-header"><cite id="dsq-cite-276396"> <a id="dsq-author-user-276396" href="http://dextre.artelista.com/" target="_blank" rel="nofollow">Jenrry Dextre</a></cite></div><div id="dsq-comment-body-276396" class="dsq-comment-body"><div id="dsq-comment-message-276396" class="dsq-comment-message"><p>creo que esto va así: dell me parce que le da una cierta cantidad de dolares a microsoft por sus licencias para ser instalados en sus equipos y a ubuntu le dará talvez mucho menos  ya que según ellos ganan dinero en el soporte que le dan a las empresas que requieran sus servicios, a canonical le conviene que ubuntu llegue a ser mucho mas popular el cual  tendría mas clientes para dar su servicio (soporte)</p><p>por otro lado Dell invierte dinero en ubuntu para que tenga una mejor compatibilidad en hardware, le saldra mas varato apoyar a ubuntu que pagar a microsoft por sus licencias?</p><p>bueno ahi lo dejo, parece que de apoco se viene el año de gnu/linux en los escritorios.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276422"><div id="dsq-comment-header-276422" class="dsq-comment-header"><cite id="dsq-cite-276422"> <span id="dsq-author-user-276422">kaizSome</span></cite></div><div id="dsq-comment-body-276422" class="dsq-comment-body"><div id="dsq-comment-message-276422" class="dsq-comment-message"><p>Yo actualmente uso un Lenovo, y es otra marca que recomiendo, lo compré sabiendo el buen soporte que tiene con Linux. De hecho, me funciona todo genial a la primera.</p><p>Sin controladores privativos, solo uno de Intel que se activa automáticamente. El panel táctil también va de fábula con posibilidad de arrastrar el touchpad con dos dedos.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276428"><div id="dsq-comment-header-276428" class="dsq-comment-header"><cite id="dsq-cite-276428"> <a id="dsq-author-user-276428" href="http://eliotime.com/" target="_blank" rel="nofollow">eliotime3000</a></cite></div><div id="dsq-comment-body-276428" class="dsq-comment-body"><div id="dsq-comment-message-276428" class="dsq-comment-message"><p>Laptops Dell optimizadas literalmente para distros GNU/Linux (incluyendo las bendecidas por San IGNUcio). Me parece una elección sabia, porque prácticamente es imposible encontrar una buena laptop con buenas prestaciones y que estuvieran al alcance de cualquiera que quisiera comprarla.</p><p>Bien, Dell. Te ganaste mi confianza.</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276435"><div id="dsq-comment-header-276435" class="dsq-comment-header"><cite id="dsq-cite-276435"> <span id="dsq-author-user-276435">Gustavo Sobrales</span></cite></div><div id="dsq-comment-body-276435" class="dsq-comment-body"><div id="dsq-comment-message-276435" class="dsq-comment-message"><p>Me pregunto porqué siempre Ubuntu, a secas? y no una distro más pulida y completa como Kubuntu&#8230;.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276438"><div id="dsq-comment-header-276438" class="dsq-comment-header"><cite id="dsq-cite-276438"> <span id="dsq-author-user-276438">Guille</span></cite></div><div id="dsq-comment-body-276438" class="dsq-comment-body"><div id="dsq-comment-message-276438" class="dsq-comment-message"><p>Pues sinceramente no me entusiasma en absoluto, muchos no nos gastamos más de 600 euros en un portátil, no necesitamos jugar, es simplemente para trabajar. En la Unión Europea es ilegal imponer la compra del sistema operativo junto al portátil, directiva 2005/29/CE que ha sido llevada a las legislaciones nacionales (en España en la ley 29/2009 de 30 de diciembre, artículo 31.2 sobre prácticas abusivas y agresivas). En Italia por la ley en la que se plasma esa directiva ya ha habido sentencia firme contra HP y Microsoft en la sentencia de la Corte di Cassazione n. 19161 del 11/09/2014. La excusa es decir que software y hardware son un mismo producto en un pack inseparable, pero la sentencia señala que son dos productos atendiendo a su distinta naturaleza (software-hardware), distinta legislación aplicable (bienes tangibles-bienes intangibles) y distintos contratos (el de compra del bien físico y el de aceptación del contrato de licencia para el software). Hasta ahora ASUS es de las pocas que devuelven el dinero del windows si lo piden antes de 7 días desde la compra, pero eso también es ilegal: es que nunca debieron cobrarlo si el cliente dice que no quiere tal producto de software. Tardan si no ponen hojas de reclamaciones en todo comercio que se niegue a cumplir la ley para no imponer la compra de un producto junto al otro, pues es abusivo y agresivo contra el consumidor.<br /> Y ciertamente me cuesta encontrar el PRECIO de cada portátil con linux Ubuntu que dicen tener, en cambio en los de Windows he visto el precio perfectamente, ¿por qué lo esconden?</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-276466"><div id="dsq-comment-header-276466" class="dsq-comment-header"><cite id="dsq-cite-276466"> <span id="dsq-author-user-276466">Rafael</span></cite></div><div id="dsq-comment-body-276466" class="dsq-comment-body"><div id="dsq-comment-message-276466" class="dsq-comment-message"><p>El gusto que daría saber que tales portátiles llegaran con GNOME o un escritorio mejor que Unity. Vamos, para eso le sobra potencia a esas Dell.</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-276467"><div id="dsq-comment-header-276467" class="dsq-comment-header"><cite id="dsq-cite-276467"> <span id="dsq-author-user-276467">Rafael</span></cite></div><div id="dsq-comment-body-276467" class="dsq-comment-body"><div id="dsq-comment-message-276467" class="dsq-comment-message"><p>En teoría cualquier kernel con blobs privativos es potencialmente una puerta trasera. Que ya se, que es broma, pero solo lo digo para recordar este insignificante, pero cierto punto.</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url='http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas';var disqus_identifier='35143 http://www.muylinux.com/?p=35143';var disqus_container_id='disqus_thread';var disqus_shortname='muylinux';var disqus_title="A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=35143';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script> </div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="execphp-6" class="widget widget_execphp"><div class="execphpwidget"><div class="newsletters"><a href="http://www.muylinux.com/newsletter/" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu y KDE Plasma son la distro y escritorio más populares de 2016" href="http://www.muylinux.com/2016/12/31/ubuntu-kde-plasma-2016"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2016/12/populares2016-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="populares 2016" /></span><span class="wpb-text"><i class="title">Ubuntu y KDE Plasma son la distro y escritorio más populares de 2016</i><i class="meta">31 de diciembre de 2016</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La cuota de Linux sube hasta el 3%&#8230; pero solo para ver porno" href="http://www.muylinux.com/2017/01/09/cuota-linux-pornhub"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/tux-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="tux" /></span><span class="wpb-text"><i class="title">La cuota de Linux sube hasta el 3%&#8230; pero solo para ver porno</i><i class="meta">9 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Las mejores distribuciones GNU/Linux de 2016" href="http://www.muylinux.com/2016/12/30/mejores-distribuciones-gnulinux-2016"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2016/12/gnulinux2016-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="GNU/Linux en 2016" /></span><span class="wpb-text"><i class="title">Las mejores distribuciones GNU/Linux de 2016</i><i class="meta">30 de diciembre de 2016</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu Phone no tendrá nuevos lanzamientos o grandes actualizaciones en 2017" href="http://www.muylinux.com/2017/01/09/ubuntu-phone-en-2017"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2015/06/adoptar_ubuntu-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="ubuntu phone" /></span><span class="wpb-text"><i class="title">Ubuntu Phone no tendrá nuevos lanzamientos o grandes actualizaciones en 2017</i><i class="meta">9 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Microsoft anuncia su propia distribución Linux, totalmente compatible con apps clásicas de Windows [Inocentada]" href="http://www.muylinux.com/2016/12/28/microsoft-linux-windows"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2016/03/microsoftylinux-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="microsoft y linux" /></span><span class="wpb-text"><i class="title">Microsoft anuncia su propia distribución Linux, totalmente compatible con apps clásicas de Windows [Inocentada]</i><i class="meta">28 de diciembre de 2016</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu está detrás de Method-2, el primer robot tripulado del mundo" href="http://www.muylinux.com/2017/01/05/method-2-ubuntu"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/method-2-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="method-2" /></span><span class="wpb-text"><i class="title">Ubuntu está detrás de Method-2, el primer robot tripulado del mundo</i><i class="meta">5 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Dell lanza nuevo Precision con Ubuntu y no será el único" href="http://www.muylinux.com/2017/01/10/dell-precision-ubuntu"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/dell-precision-3520-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="dell precision 3520" /></span><span class="wpb-text"><i class="title">Dell lanza nuevo Precision con Ubuntu y no será el único</i><i class="meta">10 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿SUSE y openSUSE en Windows 10? Ya es posible" href="http://www.muylinux.com/2017/01/17/suse-opensuse-windows-10"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/susewin-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="suse windows" /></span><span class="wpb-text"><i class="title">¿SUSE y openSUSE en Windows 10? Ya es posible</i><i class="meta">17 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Telegram Desktop 1.0: muchas luces, pero varias sombras" href="http://www.muylinux.com/2017/01/12/telegram-desktop-1-0"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/telegramdesktop-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="telegram desktop" /></span><span class="wpb-text"><i class="title">Telegram Desktop 1.0: muchas luces, pero varias sombras</i><i class="meta">12 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Por si se te había escapado, puedes seguir a MuyLinux por todos estos sitios" href="http://www.muylinux.com/2017/01/03/seguir-a-muylinux"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2014/03/muylinux-150x100.png" class="attachment-size-thumbnail wp-post-image" alt="muylinux" /></span><span class="wpb-text"><i class="title">Por si se te había escapado, puedes seguir a MuyLinux por todos estos sitios</i><i class="meta">3 de enero de 2017</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)" href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas#comment-276471"><span class="wpb-thumb"><img alt='' src='http://0.gravatar.com/avatar/6deb2b2269831eb26b494a34ef7d493c?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6deb2b2269831eb26b494a34ef7d493c?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">eliotime3000 on:</i><i class="title">A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)" href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas#comment-276470"><span class="wpb-thumb"><img alt='' src='http://1.gravatar.com/avatar/de8e021863a7f1b964db4aeace8482b7?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/de8e021863a7f1b964db4aeace8482b7?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Halcón on:</i><i class="title">A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Telegram Desktop 1.0: muchas luces, pero varias sombras" href="http://www.muylinux.com/2017/01/12/telegram-desktop-1-0#comment-276469"><span class="wpb-thumb"><img alt='' src='http://1.gravatar.com/avatar/1fed0b9885a860cfee09e94f2ce607c3?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1fed0b9885a860cfee09e94f2ce607c3?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Matías on:</i><i class="title">Telegram Desktop 1.0: muchas luces, pero varias sombras</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Telegram Desktop 1.0: muchas luces, pero varias sombras" href="http://www.muylinux.com/2017/01/12/telegram-desktop-1-0#comment-276468"><span class="wpb-thumb"><img alt='' src='http://1.gravatar.com/avatar/1fed0b9885a860cfee09e94f2ce607c3?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1fed0b9885a860cfee09e94f2ce607c3?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Matías on:</i><i class="title">Telegram Desktop 1.0: muchas luces, pero varias sombras</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)" href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas#comment-276467"><span class="wpb-thumb"><img alt='' src='http://0.gravatar.com/avatar/9bc68f267819d04de9549302546d4c96?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9bc68f267819d04de9549302546d4c96?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Rafael on:</i><i class="title">A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)" href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas#comment-276466"><span class="wpb-thumb"><img alt='' src='http://0.gravatar.com/avatar/9bc68f267819d04de9549302546d4c96?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9bc68f267819d04de9549302546d4c96?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Rafael on:</i><i class="title">A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="PING: Calamares, KDE Neon, Netrunner, Linux AIO Ubuntu, Linux Mint, Fedora, Liri OS&#8230;" href="http://www.muylinux.com/2017/01/21/ping-158#comment-276465"><span class="wpb-thumb"><img alt='' src='http://2.gravatar.com/avatar/5e5930ed4eae0727d08063268c5ae37d?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5e5930ed4eae0727d08063268c5ae37d?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Marty McFly on:</i><i class="title">PING: Calamares, KDE Neon, Netrunner, Linux AIO Ubuntu, Linux Mint, Fedora, Liri OS&#8230;</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="PING: Calamares, KDE Neon, Netrunner, Linux AIO Ubuntu, Linux Mint, Fedora, Liri OS&#8230;" href="http://www.muylinux.com/2017/01/21/ping-158#comment-276464"><span class="wpb-thumb"><img alt='' src='http://2.gravatar.com/avatar/2b3196ccda2862f2b4c77ba36d2a5485?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2b3196ccda2862f2b4c77ba36d2a5485?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Nacho Juncal on:</i><i class="title">PING: Calamares, KDE Neon, Netrunner, Linux AIO Ubuntu, Linux Mint, Fedora, Liri OS&#8230;</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo configurar Steam Controller fuera de Debian y derivadas" href="http://www.muylinux.com/2017/01/20/configurar-steam-controller#comment-276463"><span class="wpb-thumb"><img alt='' src='http://1.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79202a1d5501e23995b5a7cff39fe667?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">jp on:</i><i class="title">Cómo configurar Steam Controller fuera de Debian y derivadas</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="PING: Calamares, KDE Neon, Netrunner, Linux AIO Ubuntu, Linux Mint, Fedora, Liri OS&#8230;" href="http://www.muylinux.com/2017/01/21/ping-158#comment-276462"><span class="wpb-thumb"><img alt='' src='http://0.gravatar.com/avatar/cf5155d105bbb1b37cf395ae130fafe5?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cf5155d105bbb1b37cf395ae130fafe5?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">ppnman on:</i><i class="title">PING: Calamares, KDE Neon, Netrunner, Linux AIO Ubuntu, Linux Mint, Fedora, Liri OS&#8230;</i></span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="PING: Calamares, KDE Neon, Netrunner, Linux AIO Ubuntu, Linux Mint, Fedora, Liri OS&#8230;" href="http://www.muylinux.com/2017/01/21/ping-158"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2014/11/Ping1-150x100.png" class="attachment-size-thumbnail wp-post-image" alt="PING" /></span><span class="wpb-text"><i class="title">PING: Calamares, KDE Neon, Netrunner, Linux AIO Ubuntu, Linux Mint, Fedora, Liri OS&#8230;</i><i class="meta">21 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Cómo configurar Steam Controller fuera de Debian y derivadas" href="http://www.muylinux.com/2017/01/20/configurar-steam-controller"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/Steam-Controller-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="Cómo configurar Steam Controller fuera de Debian y derivadas" /></span><span class="wpb-text"><i class="title">Cómo configurar Steam Controller fuera de Debian y derivadas</i><i class="meta">20 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Último llamamiento de participación en el CUSL 11" href="http://www.muylinux.com/2017/01/20/cusl-11-2"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2014/10/cusl-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="cusl" /></span><span class="wpb-text"><i class="title">Último llamamiento de participación en el CUSL 11</i><i class="meta">20 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿Usas Plank o Cairo Dock en Ubuntu? Entonces, a lo peor, tienes un problema" href="http://www.muylinux.com/2017/01/19/plank-cairo-dock-ubuntu-problema"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/ubuntu-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="ubuntu" /></span><span class="wpb-text"><i class="title">¿Usas Plank o Cairo Dock en Ubuntu? Entonces, a lo peor, tienes un problema</i><i class="meta">19 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)" href="http://www.muylinux.com/2017/01/19/dell-ubuntu-ventas"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/dell-150x100.png" class="attachment-size-thumbnail wp-post-image" alt="dell" /></span><span class="wpb-text"><i class="title">A Dell no le ha ido nada mal con Ubuntu (y tiene más mérito del que parece)</i><i class="meta">19 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Los mejores lectores de noticias RSS para Linux" href="http://www.muylinux.com/2017/01/18/lectores-noticias-rss-linux"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/rss-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="rss" /></span><span class="wpb-text"><i class="title">Los mejores lectores de noticias RSS para Linux</i><i class="meta">18 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Mesa 17 trae soporte de OpenGL 4.5 para Intel Haswell" href="http://www.muylinux.com/2017/01/17/mesa-17-opengl-4-5-intel-haswell"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/intel-haswell-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="intel haswell" /></span><span class="wpb-text"><i class="title">Mesa 17 trae soporte de OpenGL 4.5 para Intel Haswell</i><i class="meta">17 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿SUSE y openSUSE en Windows 10? Ya es posible" href="http://www.muylinux.com/2017/01/17/suse-opensuse-windows-10"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/susewin-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="suse windows" /></span><span class="wpb-text"><i class="title">¿SUSE y openSUSE en Windows 10? Ya es posible</i><i class="meta">17 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Calligra 3.0 da el salto a Qt5" href="http://www.muylinux.com/2017/01/16/calligra-3-0"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2017/01/calligra-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="calligra" /></span><span class="wpb-text"><i class="title">Calligra 3.0 da el salto a Qt5</i><i class="meta">16 de enero de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿Pensando en instalar Debian? Debian 8.7 es la nueva imagen" href="http://www.muylinux.com/2017/01/16/debian-8-7"><span class="wpb-thumb"><img width="150" height="100" src="http://www.muylinux.com/wp-content/uploads/2016/04/Debian-8.4-y-7.10-150x100.jpg" class="attachment-size-thumbnail wp-post-image" alt="Debian 8.5" /></span><span class="wpb-text"><i class="title">¿Pensando en instalar Debian? Debian 8.7 es la nueva imagen</i><i class="meta">16 de enero de 2017</i></span></a></li></ul></li><li id="text-7" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li><li id="text-3" class="widget widget_text"><div class="textwidget"><a href="/zona-mountain/"><img src="/wp-content/uploads/2014/05/zm-banner-muylinux.jpg"></a></div></li></ul></div></div></div></div></div><div class="prefooter-banner"></div><div class="clear"></div> <footer id="footer"><div class="container"><div id="footer-inner" class="fix"><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><img src="/wp-content/uploads/2014/10/logo.png"></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div> </footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_0 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="30"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header split et_bloom_header_text_dark"> <img src="http://www.muylinux.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="Suscríbete gratis a MuyLinux" class=" et_bloom_image_slideup et_bloom_image"><div class="et_bloom_form_text"><h1 style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: 600; font-stretch: inherit; font-size: 24px; line-height: 1.3em; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #111111; letter-spacing: -0.3px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Suscríbete gratis a MuyLinux</h1><h2></h2><p><span style="color: #444444; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 21.98px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; display: inline !important; float: none; background-color: #ffffff;">Cada sábado te llegará un mensaje con un resumen de todos los artículos publicados esa semana. </span><strong style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: bold; font-stretch: inherit; font-size: 14px; line-height: 21.98px; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #444444; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Sin publicidad.</strong></p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p><button data-optin_id="optin_0" data-service="mailpoet" data-list_id="3" data-page_id="35143" data-account="TomasCG" data-disable_dbl_optin="" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_dark">Enviar</span> </button></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Gracias por suscribirte a MuyLinux.</h2></div></div> <span class="et_bloom_close_button"></span></div></div> <script type="text/javascript">var disqus_shortname='muylinux';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script> <script type='text/javascript'>var bloomSettings={"ajaxurl":"http:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muylinux.com\/2017\/01\/19\/dell-ubuntu-ventas","stats_nonce":"dfd7f4a28b","subscribe_nonce":"5800c3f5d1"};</script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.muylinux.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando...","cached":"1"};</script> <script type='text/javascript'>var monarchSettings={"ajaxurl":"http:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.muylinux.com\/2017\/01\/19\/dell-ubuntu-ventas","stats_nonce":"28b71e1e5f","share_counts":"060236ad24","follow_counts":"65016d7503","total_counts":"d58995ebdb","media_single":"9cfbd56eab","media_total":"9e4a93d89a","generate_all_window_nonce":"88bcb52053","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript'>var objectL10n={"navigate":"Navigate to..."};</script> <script src="http://www.muylinux.com/wp-content/cache/min/1/8f270b960c3444ef12df8d42e4c287ad.js" data-minify="1"></script><script src="http://www.muylinux.com/wp-content/cache/min/1/91b7dd99dc2d1b8f5b29d925d5c87ca3.js" data-minify="1"></script><script src="http://www.muylinux.com/wp-content/cache/min/1/f393c35e622eca7b53c270dad424e41d.js" data-minify="1"></script><script src="http://www.muylinux.com/wp-content/cache/min/1/10d69b0b4379cb88770d7671032fab10.js" data-minify="1"></script><script src="http://www.muylinux.com/wp-content/cache/min/1/47bf97aa24ff2ac160720cf9c2668337.js" data-minify="1"></script><!--[if lt IE 9]><script src="http://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/respond.min.js"></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->