<!DOCTYPE html> <!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es"> <!--<![endif]--><head>  <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script>  <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="b.marfeelcache.com" src="https://b.marfeelcache.com/statics/marfeel/gardac-sync.js" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link data-minify="1" rel="stylesheet" href="https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/style-760ae55d58e9d4815e854653d25848bd.css"><link rel="pingback" href="https://www.muylinux.com/xmlrpc.php"> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/selectivizr.js"></script> <![endif]--> <script>var et_site_url='https://www.muylinux.com';var et_post_id='43303';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>PINE64 abre las reservas del PinePhone Pro, su nuevo smartphone Linux</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A400%2C400italic%2C700%2C700italic%7COswald%3A400%2C300%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="PinePhone Pro es el nuevo smartphone Linux de PINE64. Llega con Manjaro ARM, Plasma Mobile y un SoC personalizado de Rockchip."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.muylinux.com/2021/10/19/pinephone-pro/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="PINE64 abre las reservas del PinePhone Pro, su nuevo smartphone Linux" /><meta property="og:description" content="PinePhone Pro es el nuevo smartphone Linux de PINE64. Llega con Manjaro ARM, Plasma Mobile y un SoC personalizado de Rockchip." /><meta property="og:url" content="https://www.muylinux.com/2021/10/19/pinephone-pro/" /><meta property="og:site_name" content="MuyLinux" /><meta property="article:publisher" content="https://www.facebook.com/muylinux" /><meta property="article:tag" content="Movilidad" /><meta property="article:tag" content="Pine64" /><meta property="article:tag" content="PinePhone" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2021-10-19T16:33:17+00:00" /><meta property="article:modified_time" content="2021-10-19T15:06:46+00:00" /><meta property="og:updated_time" content="2021-10-19T15:06:46+00:00" /><meta property="og:image" content="https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro.jpg" /><meta property="og:image:secure_url" content="https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="PinePhone Pro es el nuevo smartphone Linux de PINE64. Llega con Manjaro ARM, Plasma Mobile y un SoC personalizado de Rockchip." /><meta name="twitter:title" content="PINE64 abre las reservas del PinePhone Pro, su nuevo smartphone Linux" /><meta name="twitter:site" content="@muylinux" /><meta name="twitter:image" content="https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro.jpg" /><meta name="twitter:creator" content="@muylinux" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muylinux.com/#website","url":"https://www.muylinux.com/","name":"MuyLinux","potentialAction":{"@type":"SearchAction","target":"https://www.muylinux.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muylinux.com/2021/10/19/pinephone-pro/#primaryimage","url":"https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro.jpg","width":1200,"height":720,"caption":"PinePhone Pro"},{"@type":"WebPage","@id":"https://www.muylinux.com/2021/10/19/pinephone-pro/#webpage","url":"https://www.muylinux.com/2021/10/19/pinephone-pro/","inLanguage":"es","name":"PINE64 abre las reservas del PinePhone Pro, su nuevo smartphone Linux","isPartOf":{"@id":"https://www.muylinux.com/#website"},"primaryImageOfPage":{"@id":"https://www.muylinux.com/2021/10/19/pinephone-pro/#primaryimage"},"datePublished":"2021-10-19T16:33:17+00:00","dateModified":"2021-10-19T15:06:46+00:00","author":{"@id":"https://www.muylinux.com/#/schema/person/dbdb9f1ccb469b9ef77a2ad26c93d703"},"description":"PinePhone Pro es el nuevo smartphone Linux de PINE64. Llega con Manjaro ARM, Plasma Mobile y un SoC personalizado de Rockchip."},{"@type":["Person"],"@id":"https://www.muylinux.com/#/schema/person/dbdb9f1ccb469b9ef77a2ad26c93d703","name":"Eduardo Medina","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.muylinux.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycanal.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed de los comentarios" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Comentario PINE64 anuncia el PinePhone Pro, su nuevo smartphone con Manjaro y Plasma Mobile del feed" href="https://www.muylinux.com/2021/10/19/pinephone-pro/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-bec3f4ce61b64e7e6294af527fcf39dd.css'  media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-2e407a1f7b06dcd7b060a5d1048c6808.css'  media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-3fa0d17fbb00fcd4b95aab64d30eb02f.css'  media='all' /><link rel='stylesheet' id='qc-choice-css'  href='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/quantcast-choice/public/css/style.min-2.0.4.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-6df4def793d03867a920722ec03dfbb4.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wp-syntax-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-syntax/css/wp-syntax-6b98394d94f6cd57d3b1f9e342aa1f95.css'  media='all' /><link data-minify="1" rel='stylesheet' id='style-responsive-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/style-responsive-a7962c1e02fe51e02fd43db63f8ea589.css'  media='all' /><link data-minify="1" rel='stylesheet' id='wpbandit-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/styles/boxed-1120-d71df78c47796eec616f7214bf7ffc93.css'  media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.0.css'  media='all' /> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var choice_cmp_config = {"utid":"V0DJ5SF-UbUxB","enabled":"all","ccpa":"auto","datalayer":"true"}; /* ]]> */</script> <script type='text/javascript' async="async" src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/quantcast-choice/public/js/script.min-2.0.4.js'></script> <link rel='https://api.w.org/' href='https://www.muylinux.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muylinux.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muylinux.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muylinux.com/?p=43303' /><link rel="alternate" type="application/json+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2021%2F10%2F19%2Fpinephone-pro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2021%2F10%2F19%2Fpinephone-pro%2F&#038;format=xml" /><link rel="amphtml" href="https://www.muylinux.com/2021/10/19/pinephone-pro/amp/"><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_0 .et_bloom_form_content{background-color:#ff7900!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container .et_bloom_form_header{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .carrot_edge .et_bloom_form_content:before{border-top-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#ffffff!important}@media only screen and (max-width:767px){.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#ffffff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_0 .et_bloom_form_content button{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content .et_bloom_fields i{color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_border_solid{border-color:#ff7900!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content button{background-color:#ffffff!important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2 strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_0 .et_bloom_form_container p,.et_bloom .et_bloom_optin_0 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_0 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_0 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_0 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><link rel="shortcut icon" href="https://www.muylinux.com/wp-content/uploads/2014/10/faviconMuyLinux2.ico"> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/300x250_MuyLinux_Movil', [300, 250], 'div-gpt-ad-1530536543282-0')
            .addService(googletag.pubads()); 
    googletag.defineSlot('/3630416/300x600_Inferior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455780783892-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455781064883-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/728x270_LB_MuyLinux', [[728, 90], [728, 270], [970, 250], [970, 270]], 'div-gpt-ad-1455781170109-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuyLinux', [[468, 60], [336, 280]], 'div-gpt-ad-1455781296878-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-2']);
 _gaq.push(['_setDomainName', 'muylinux.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3771886-36', 'muylinux.com');
 ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-43303 single-format-standard et_bloom wp-featherlight-captions mobile-sidebar-disable"><div id="wrap"><header id="header" class="hola"><div class="container prueba"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muylinux.com/" rel="home"><img src="https://www.muylinux.com/wp-content/uploads/2013/08/muylinux1.png" alt="MuyLinux"></a></p><div id="header-social"><div class="side-nav header-widget-zone" style="margin-top:50px !important;"><div class="textwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/muylinux?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/muylinux">a</a></p></div><div class="redesSociales Telegram"><p><a href="https://t.me/muylinux"></a></p></div><div class="redesSociales"><p><a href="https://www.muylinux.com/feed">,</a></p></div><div class="redesSociales News" ><a href="https://www.muylinux.com/newsletter/" style="padding-left: 30px;" ><p ></p></a></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muylinux.com/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /><button></button></form></div></div><div class="clear"></div></div><nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27984"><a href="https://www.muylinux.com/">Inicio</a></li><li id="menu-item-39920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39920"><a href="https://www.muylinux.com/noticias/">Noticias</a></li><li id="menu-item-39921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39921"><a href="https://www.muylinux.com/a-fondo/">A fondo</a></li><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.muylinux.com/practicos-2/">Prácticos</a></li><li id="menu-item-39922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39922"><a href="https://www.muylinux.com/opinion-2/">Opinión</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-movil-2'); 
	} else {
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455781064883-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781064883-0'); });</script> </div><div id='div-gpt-ad-1455780783892-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455780783892-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"><header class="content"><div id='div-gpt-ad-1455781170109-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781170109-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muylinux.com/2021/10/19/pinephone-pro/#respond"> <span><span class="dsq-postid" data-dsqidentifier="43303 https://www.muylinux.com/?p=43303">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muylinux.com/noticias/" rel="category tag">Noticias</a></p><div class="clear"></div><h1 class="entry-title">PINE64 anuncia el PinePhone Pro, su nuevo smartphone con Manjaro y Plasma Mobile</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muylinux.com/author/eduardo-medina/" title="Entradas de Eduardo Medina" rel="author">Eduardo Medina</a></li><li class="entry-date"> 19 de octubre, 2021</li><br> <br><div class="social" style="position:absolute;"><ul><li> <a href="https://twitter.com/share" class="twitter-share-button" data-via="muylinux" data-lang="es">Twittear</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </li><li style="margin-right:45px;"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-share-button" data-type="button_count"></div></li><li><div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300"></div> <script type="text/javascript">window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> </li></ul></div><br> <br></div></header><div class="main fix sidebar-right"><div class="content-part"><article id="entry-43303" class="entry fix post-43303 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-movilidad tag-pine64 tag-pinephone"><div class="pad fix"><div class="text"><p><img class="size-full wp-image-43304 aligncenter" src="https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro.jpg" alt="PinePhone Pro" width="1200" height="720" srcset="https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro.jpg 1200w, https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro-186x112.jpg 186w, https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro-500x300.jpg 500w, https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro-768x461.jpg 768w, https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro-600x360.jpg 600w, https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro-610x366.jpg 610w, https://www.muylinux.com/wp-content/uploads/2021/10/PinePhone-Pro-622x373.jpg 622w" sizes="(max-width: 1200px) 100vw, 1200px" /></p><p>PINE64, el conocido fabricante y vendedor de dispositivos ARM con GNU/Linux preinstalado, ha anunciado la apertura de las reservas del <strong>PinePhone Pro</strong>, su nuevo smartphone con el que pretende dar un salto cualitativo frente a los productos del mismo tipo que ha lanzado anteriormente (además de sucederlos).</p><p>El PinePhone y sus distintos modelos y variantes se han convertido en uno de los grandes referentes entre los smartphones que usan un auténtico GNU/Linux en detrimento de Android. Sin embargo, es importante tener en cuenta que PINE64 ha decidido <a href="https://www.muylinux.com/2021/02/16/pinephone-manjaro-plasma-mobile/" target="_blank" rel="noopener noreferrer">centrar su apuesta</a> en <strong>Manjaro con Plasma Mobile</strong> como sistema operativo preinstalado, aunque sin limitar la posibilidad de cambiarlo si así lo desea el usuario.</p><div class="banner-movil"></div><p>Retomando el PinePhone Pro, el nuevo smartphone de PINE64 cuenta a nivel interno con un <strong>SoC hexa-core RK3399S de Rockchip</strong> personalizado que trabaja a una frecuencia de 1,5GHz acompañado de gráficos Mali T860 de cuatro núcleos, <strong>4GB de RAM LPDDR4 y 128GB para almacenamiento de datos</strong> en formato eMMC que pueden ser ampliados hasta 2TB mediante microSD. La <strong>pantalla es IPS, de seis pulgadas, soporta una resolución nativa de 1440&#215;720 píxeles</strong> y está protegida con Gorilla Glass 4.</p><p>Desde hace años no se concibe un smartphone sin dos cámaras. El PinePhone Pro equipa en la parte <strong>trasera una cámara Sony IMX258 de 13 megapíxeles</strong> protegida con Gorilla Glass 4, mientras que en la parte <strong>delantera hay una OmniVision OV5640 de 5 megapíxeles</strong>. Cierto es que posiblemente estas cámaras estén por debajo de la media actual de los móviles de gama de entrada, pero también hay que tener en cuenta que el producto que nos ocupa va orientado a un sector nicho.</p><p><a href="https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro.jpg"><img class="aligncenter wp-image-43305" src="https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro.jpg" alt="Embalaje del PinePhone Pro" width="718" height="404" srcset="https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro.jpg 1000w, https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro-186x105.jpg 186w, https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro-500x282.jpg 500w, https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro-768x432.jpg 768w, https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro-600x338.jpg 600w, https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro-610x343.jpg 610w, https://www.muylinux.com/wp-content/uploads/2021/10/Embalaje-del-PinePhone-Pro-622x350.jpg 622w" sizes="(max-width: 718px) 100vw, 718px" /></a></p><p>En cuanto a conexiones, tampoco es que nos encontremos con nada innovador, ya que lo “innovador” aquí es el sistema operativo. En este apartado nos encontramos con un USB Type-C que puede hacer la función de carga de la batería, transmisión de datos y salida de vídeo alternativa en formato DisplayPort; Wi-Fi 11ac AP6255 de AMPAK junto a Bluetooth 4.1; un conector jack de 3,5 milímetros con salida de Transmisor-Receptor Asíncrono Universal (UART); un lector de huellas dactilares; además de contar con <em>“los mismos sistemas pogo-pin y el mismo accesorio de cubierta trasera que el PinePhone original”</em>, por lo que el PinePhone Pro es <em>“compatible con todos los complementos existentes”</em>.</p><p>Los sensores incorporados son acelerómetro, giroscopio, proximidad, brújula y luz ambiental. <strong>La batería, además de poder cargarse de forma inalámbrica, es de 3.000mAh y con el factor de forma del Samsung J7</strong>. Las dimensiones del dispositivo son de 160,8 milímetros de alto, 76,6 milímetros de ancho y 11,1 milímetros de grueso, mientras que su peso es de 215 gramos.</p><p>La privacidad ofrecida por los smartphones es algo que está muy cuestionado, así que para reforzar dicho frente, PINE64 ha incorporado debajo de la cubierta trasera interruptores para inhabilitar las cámaras, el micrófono, el Bluetooth, el Wi-Fi, el conector jack y el módem LTE.</p><p>El PinePhone Pro puede ser <a href="https://preorder.pine64.org/" target="_blank" rel="noopener noreferrer">reservado a través de la web de PINE64</a> al precio de <strong>399 dólares estadounidenses</strong>. Como es habitual en estos casos, estamos ante un producto nicho, un perfil que permanecerá excesivamente reforzado mientras WhatsApp no libere al menos su cliente. Os dejamos con el <a href="https://www.pine64.org/2021/10/15/october-update-introducing-the-pinephone-pro/" target="_blank" rel="noopener noreferrer">anuncio oficial</a>, la <a href="https://www.pine64.org/pinephonepro/" target="_blank" rel="noopener noreferrer">página dedicada al smartphone</a> y el vídeo de presentación.</p><p><center><iframe title="YouTube video player" src="https://www.youtube.com/embed/wP2-6Z74W44" width="100%" height="404" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></center></p></p><span class="et_bloom_bottom_trigger"></span><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muylinux.com/tag/movilidad/" rel="tag">Movilidad</a><a href="https://www.muylinux.com/tag/pine64/" rel="tag">Pine64</a><a href="https://www.muylinux.com/tag/pinephone/" rel="tag">PinePhone</a></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="2357674416"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muylinux.com/2021/10/18/ubuntu-unity-cinnamon-remix-21-10/" rel="prev"><strong>Anterior post</strong> <span>Disponibles la versiones 21.10 de Ubuntu Unity y Cinnamon Remix</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muylinux.com/2021/10/19/pinephone-pro/';
var disqus_identifier = '43303 https://www.muylinux.com/?p=43303';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muylinux';
var disqus_title = "PINE64 anuncia el PinePhone Pro, su nuevo smartphone con Manjaro y Plasma Mobile";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=43303';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="execphp-6" class="widget widget_execphp"><div class="execphpwidget"><div class="newsletters"><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>POPULAR DEL MES</span></h3><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Disponible Ubuntu 21.10, novedades y descarga" href="https://www.muylinux.com/2021/10/14/ubuntu-21-10/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2021/10/Ubuntu2110-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Ubuntu 21.10" srcset="https://www.muylinux.com/wp-content/uploads/2021/10/Ubuntu2110-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2021/10/Ubuntu2110-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponible Ubuntu 21.10, novedades y descarga</i><i class="meta">14 de octubre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿Cómo tendría que evolucionar la interfaz de LibreOffice?" href="https://www.muylinux.com/2021/09/27/como-evolucionar-interfaz-de-libreoffice/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2021/09/LibreOfficeUI-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Interfaz de LibreOffice" srcset="https://www.muylinux.com/wp-content/uploads/2021/09/LibreOfficeUI-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2021/09/LibreOfficeUI-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">¿Cómo tendría que evolucionar la interfaz de LibreOffice?</i><i class="meta">27 de septiembre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Fedora Linux recibe el reconocimiento de «bien público digital»" href="https://www.muylinux.com/2021/10/04/fedora-linux-bien-publico-digital/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2020/09/Fedora-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Fedora" srcset="https://www.muylinux.com/wp-content/uploads/2020/09/Fedora-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2020/09/Fedora-622x415.png 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Fedora Linux recibe el reconocimiento de «bien público digital»</i><i class="meta">4 de octubre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="GNOME 41 mejora la gestión de la energía y la configuración de los espacios de trabajo" href="https://www.muylinux.com/2021/09/23/gnome-41/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2021/09/GNOME-41-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="GNOME 41" srcset="https://www.muylinux.com/wp-content/uploads/2021/09/GNOME-41-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2021/09/GNOME-41-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">GNOME 41 mejora la gestión de la energía y la configuración de los espacios de trabajo</i><i class="meta">23 de septiembre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Devuan 4 &#8216;Chimaera&#8217; da el salto a Debian 11 (pero sin systemd)" href="https://www.muylinux.com/2021/10/15/devuan-4-chimaera/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2021/10/devuan-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="devuan 4" srcset="https://www.muylinux.com/wp-content/uploads/2021/10/devuan-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2021/10/devuan-622x415.png 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Devuan 4 &#8216;Chimaera&#8217; da el salto a Debian 11 (pero sin systemd)</i><i class="meta">15 de octubre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Disponibles Debian 11.1 Bullseye y 10.11 Buster" href="https://www.muylinux.com/2021/10/11/debian-11-1-bullseye-10-11-buster/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2020/10/debian-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="debian artwork" srcset="https://www.muylinux.com/wp-content/uploads/2020/10/debian-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2020/10/debian-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponibles Debian 11.1 Bullseye y 10.11 Buster</i><i class="meta">11 de octubre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Red Hat quiere impulsar el soporte de HDR en Linux" href="https://www.muylinux.com/2021/09/20/red-hat-ingeniero-hdr-linux/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2021/09/Linux-HDR-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Linux HDR" srcset="https://www.muylinux.com/wp-content/uploads/2021/09/Linux-HDR-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2021/09/Linux-HDR-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Red Hat quiere impulsar el soporte de HDR en Linux</i><i class="meta">20 de septiembre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Lollypop, un reproductor de audio para GNOME con un enorme potencial" href="https://www.muylinux.com/2021/10/01/lollypop-gnome/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2021/10/Lollypop-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Lollypop" srcset="https://www.muylinux.com/wp-content/uploads/2021/10/Lollypop-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2021/10/Lollypop-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Lollypop, un reproductor de audio para GNOME con un enorme potencial</i><i class="meta">1 de octubre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Para los más conservadores, Ubuntu 18.04.6 LTS" href="https://www.muylinux.com/2021/09/21/ubuntu-18-04-6-lts/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2020/02/Ubuntu18044LTS-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Ubuntu 18.04.4 LTS" srcset="https://www.muylinux.com/wp-content/uploads/2020/02/Ubuntu18044LTS-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2020/02/Ubuntu18044LTS-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Para los más conservadores, Ubuntu 18.04.6 LTS</i><i class="meta">21 de septiembre de 2021</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Android avanza hacia su convergencia con la rama general de Linux" href="https://www.muylinux.com/2021/09/27/google-android-kernel-linux/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2020/01/android-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Android" srcset="https://www.muylinux.com/wp-content/uploads/2020/01/android-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2020/01/android-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Android avanza hacia su convergencia con la rama general de Linux</i><i class="meta">27 de septiembre de 2021</i></span></a></li></ul></li><li id="text-7" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="prefooter-banner"></div><div class="clear"></div><footer id="footer"><div class="container"><div id="footer-inner" class="fix"><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div></footer></div> <script type="text/javascript">var sc_project=3622164;
        var sc_invisible=1;
        var sc_security="094df664";
        var scJsHost = (("https:" == document.location.protocol) ?
            "https://secure." : "http://www.");
        document.write("<sc"+"ript type='text/javascript' src='" +
            scJsHost+
            "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="site stats" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622164/0/094df664/1/" alt="sitestats"></a></div></noscript>  <script type="text/javascript">var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="website
statistics"></a></div></noscript>  <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'muylinux';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script> <div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_0 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="30" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/index.php?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header split et_bloom_header_text_dark"> <img src="https://www.muylinux.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="Suscríbete gratis a MuyLinux" class=" et_bloom_image_slideup et_bloom_image"><div class="et_bloom_form_text"><h1 style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: 600; font-stretch: inherit; font-size: 24px; line-height: 1.3em; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #111111; letter-spacing: -0.3px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Suscríbete gratis a MuyLinux</h1><h2></h2><p><span style="color: #444444; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 21.98px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; display: inline !important; float: none; background-color: #ffffff;">Cada sábado te llegará un mensaje con un resumen de todos los artículos publicados esa semana.</span></p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_0" data-service="mailpoet" data-list_id="3" data-page_id="43303" data-account="TomasCG" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_dark">Enviar</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Gracias, recibirás un correo para confirmar tu suscripción.</h2></div></div> <span class="et_bloom_close_button"></span></div></div><link data-minify="1" rel='stylesheet' id='et_bloom-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/css/style-915177cb51b7f006b63b1387ce95cc1d.css'  media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.muylinux.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-bd272a37bb4f3781387096b76fc5b620.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer-35a91e5dfe39f75f5c126dd3708c3769.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/wp-syntax/js/wp-syntax-ee158630212b31bd3e680fa81cb44ed4.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-2e407a1f7b06dcd7b060a5d1048c6808.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/themes/newsroom14-child/js/jquery.jplayer.min-2.1.0.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/themes/newsroom14-child/js/jquery.flexslider.min-2.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.fancybox.pack-4e0465e5bbfb77cc93bb89272b5db64e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.fancybox-media-75f1f96133e26354831b6a26d5853ada.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.mousewheel-3.0.6.pack-cb009c4c357043f6536c72fb244a9cc1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"navigate":"Navigate to..."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/themes/newsroom14-child/js/jquery.theme-8305828dde563aedbc824f561efba82a.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common-c4fc4504bca11535fb7ce2a4a28664e2.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.0.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-2e407a1f7b06dcd7b060a5d1048c6808.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/jquery.uniform.min-1.3.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bloomSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2021\/10\/19\/pinephone-pro\/","stats_nonce":"cc21b9312a","subscribe_nonce":"4518d816af","is_user_logged_in":"not_logged"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/wp-content/plugins/bloom/js/custom-d335f4234ec5277171d4d4c91a37126a.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/busting/1/wp-content/plugins/bloom/js/idle-timer.min-1.3.10.js' defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634661225 -->