<!DOCTYPE html> <!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COswald:400,300%7COpen+Sans:400,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muylinux.com/wp-content/themes/newsroom14-child/style.css"><link rel="pingback" href="https://www.muylinux.com/xmlrpc.php"> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/selectivizr.js" defer></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript>  <script>var et_site_url='https://www.muylinux.com';var et_post_id='37696';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>Firefox 60 se estrena en Linux con &#039;CSD&#039; (¡yuju!) » MuyLinux</title><meta name="description" content="Firefox 60 ya está disponible y haciendo honor a un número de versión tan redondo, llega con novedades cuando menos interesantes, sobre todo para Linux: ¡CSD!"/><link rel="canonical" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/" /><link rel="publisher" href="https://plus.google.com/+muylinux/posts"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Firefox 60 se estrena en Linux con &#039;CSD&#039; (¡yuju!) » MuyLinux" /><meta property="og:description" content="Firefox 60 ya está disponible y haciendo honor a un número de versión tan redondo, llega con novedades cuando menos interesantes, sobre todo para Linux: ¡CSD!" /><meta property="og:url" content="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/" /><meta property="og:site_name" content="MuyLinux" /><meta property="article:publisher" content="https://www.facebook.com/muylinux" /><meta property="article:tag" content="Firefox" /><meta property="article:tag" content="Navegadores web" /><meta property="article:section" content="Aplicaciones" /><meta property="article:published_time" content="2018-05-10T16:50:34+02:00" /><meta property="article:modified_time" content="2018-05-10T18:59:01+02:00" /><meta property="og:updated_time" content="2018-05-10T18:59:01+02:00" /><meta property="og:image" content="https://www.muylinux.com/wp-content/uploads/2018/05/firefox.jpg" /><meta property="og:image:secure_url" content="https://www.muylinux.com/wp-content/uploads/2018/05/firefox.jpg" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Firefox 60 ya está disponible y haciendo honor a un número de versión tan redondo, llega con novedades cuando menos interesantes, sobre todo para Linux: ¡CSD!" /><meta name="twitter:title" content="Firefox 60 se estrena en Linux con &#039;CSD&#039; (¡yuju!) » MuyLinux" /><meta name="twitter:site" content="@muylinux" /><meta name="twitter:image" content="https://www.muylinux.com/wp-content/uploads/2018/05/firefox.jpg" /><meta name="twitter:creator" content="@jpomeyrol" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muylinux.com\/","name":"MuyLinux","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muylinux.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muylinux.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycanal.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; RSS de los comentarios" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!) RSS de los comentarios" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/ddf5df389df82991fa7a939cdea4420a.css'  media='all' / data-minify="1"><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/8a8cf83bcc30c86b6d028f6b86eab342.css'  media='all' / data-minify="1"><link rel='stylesheet' id='et_bloom-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/768c532d6f199adb676e69040af8696f.css'  media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.muylinux.com/wp-content/cache/min/1/73e6a6c8523ec54522dccfeb778ce104.css'  media='all' / data-minify="1"><link rel='stylesheet' id='gglcptch-css'  href='https://www.muylinux.com/wp-content/cache/min/1/2a3434ba6829eb3981e1048463fa222f.css'  media='all' / data-minify="1"><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muylinux.com/wp-content/cache/min/1/a35be6ad2e6c44b7fe1a1c723fc92cd9.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muylinux.com/wp-content/cache/min/1/0833063b3c2a93390ffddfa5125991eb.css'  media='all' / data-minify="1"><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/f90c051c34d39fcad3b86f5873b13105.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wp-syntax-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/1d73407dd29575ab9625853d2485fd13.css'  media='all' / data-minify="1"><link rel='stylesheet' id='style-responsive-css'  href='https://www.muylinux.com/wp-content/cache/min/1/43bcd4d1abccb9dd48f69ca83be1da23.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/e93559620886dcc9f57d69104fdd3643.css'  media='all' / data-minify="1"> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/f3ad5ca0fdefe54c1114b81fe554426a.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js' defer></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/f3253d8c80c105cef7de8e24110ea831.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.muylinux.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muylinux.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muylinux.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muylinux.com/?p=37696' /><link rel="alternate" type="application/json+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2018%2F05%2F10%2Ffirefox-60-linux-csd%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2018%2F05%2F10%2Ffirefox-60-linux-csd%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#ff7900}#bgon-cookie-bar .boton-aceptar{background:#ff7900}#bgon-cookie-bar > span
a{color:#ff7900!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_0
.et_bloom_form_content{background-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container
.et_bloom_form_header{background-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge .et_bloom_form_content:before{border-top-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent !important;border-left-color:#fff !important}@media only screen and ( max-width: 767px ){.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#fff !important;border-left-color:transparent !important}}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0
.et_bloom_border_solid{border-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0 h2, .et_bloom .et_bloom_optin_0 h2 span, .et_bloom .et_bloom_optin_0 h2
strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_0 p, .et_bloom .et_bloom_optin_0 p span, .et_bloom .et_bloom_optin_0 p strong, .et_bloom .et_bloom_optin_0 form input, .et_bloom .et_bloom_optin_0 form button
span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="https://www.muylinux.com/wp-content/uploads/2014/10/faviconMuyLinux2.ico"><link rel="amphtml" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muylinux.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/300x600_Inferior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455780783892-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455781064883-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/728x270_LB_MuyLinux', [[728, 90], [728, 270], [970, 250], [970, 270]], 'div-gpt-ad-1455781170109-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuyLinux', [[468, 60], [336, 280]], 'div-gpt-ad-1455781296878-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-2']);
 _gaq.push(['_setDomainName', 'muylinux.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3771886-36', 'muylinux.com');
 ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-37696 single-format-standard et_bloom et_monarch chrome mobile-sidebar-disable"><div id="wrap"> <header id="header" class="hola"><div class="container prueba"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muylinux.com/" rel="home"><img src="https://www.muylinux.com/wp-content/uploads/2013/08/muylinux1.png" alt="MuyLinux"></a></p><div id="header-social"><div class="side-nav header-widget-zone" style="margin-top:50px !important;"><div class="textwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/muylinux?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/+muylinux">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/muylinux">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muylinux.com/feed">,</a></p></div><div class="redesSociales News" ><a href="https://www.muylinux.com/newsletter/" style="padding-left: 30px;" ><p ></p></a></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muylinux.com/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /><button></button></form></div></div><div class="clear"></div></div> <nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27984"><a href="https://www.muylinux.com/">Inicio</a></li><li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31290"><a href="https://www.muylinux.com/aplicaciones-2/">Aplicaciones</a></li><li id="menu-item-27985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27985"><a href="https://www.muylinux.com/distribuciones/">Distribuciones</a></li><li id="menu-item-31291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31291"><a href="https://www.muylinux.com/juegos/">Juegos</a></li><li id="menu-item-27992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27992"><a href="https://www.muylinux.com/open-source/">Open Source</a></li><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.muylinux.com/practicos-2/">Prácticos</a></li><li id="menu-item-31293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31293"><a href="https://www.muylinux.com/profesional/">Profesional</a></li><li id="menu-item-27993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27993"><a href="https://www.muylinux.com/seguridad/">Seguridad</a></li><li id="menu-item-27995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27995"><a href="https://www.muylinux.com/ubuntu/">Ubuntu</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-movil-2'); 
	} else {
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455781064883-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781064883-0'); });</script> </div><div id='div-gpt-ad-1455780783892-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455780783892-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"> <header class="content"><div id='div-gpt-ad-1455781170109-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781170109-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comments"> <span><span class="dsq-postid" data-dsqidentifier="37696 https://www.muylinux.com/?p=37696">12</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muylinux.com/aplicaciones-2/" rel="category tag">Aplicaciones</a></p><div class="clear"></div><h1 class="entry-title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muylinux.com/author/jpomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></li><li class="entry-date"> 10 de mayo, 2018</li><br> <br><div class="social" style="position:absolute;"><ul><li> <a href="https://twitter.com/share" class="twitter-share-button" data-via="muylinux" data-lang="es">Twittear</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </li><li style="margin-right:45px;"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-share-button" data-type="button_count"></div></li><li><div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300"></div> <script type="text/javascript">window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> </li></ul></div><br> <br></div> </header><div class="main fix sidebar-right"><div class="content-part"> <article id="entry-37696" class="entry fix post-37696 post type-post status-publish format-standard has-post-thumbnail hentry category-aplicaciones-2 tag-firefox tag-navegadores-web"><div class="pad fix"><div class="text"><p><img class="aligncenter size-full wp-image-37701" src="https://www.muylinux.com/wp-content/uploads/2018/05/firefox.jpg" alt="firefox" width="718" height="479" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/firefox.jpg 718w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-150x100.jpg 150w" sizes="(max-width: 718px) 100vw, 718px" /></p><p><strong>Firefox 60</strong> ya está <a href="https://www.mozilla.org/es-ES/firefox/" target="_blank" rel="noopener">disponible para su descarga</a> y actualización y haciendo honor a un número de versión tan redondo, llega con <a href="https://www.mozilla.org/en-US/firefox/60.0/releasenotes/" target="_blank" rel="noopener">novedades</a> cuando menos interesantes.</p><p>En primer lugar, Firefox 60 remoza ligeramente la no del todo bienvenida <strong>página de nueva pestaña</strong> que estrenó <a href="https://www.muylinux.com/2017/11/20/firefox-quantum-rendimiento/" target="_blank" rel="noopener">Quantum</a>, agregando más opciones de personalización para reorganizar los diferentes apartados, disposición adaptable que &#8220;muestra más contenido para usuarios con pantallas panorámicas&#8221; (hasta 8 columnas para los sitios populares) y soporte para que los artículos guardados en Pocket aparezcan en Destacados, siempre que se use Pocket y se esté identificado. En caso contrario, el apartado de Destacados seguirá mostrando &#8220;algunos de los mejores artículos, videos y otras páginas que hayas visitado recientemente o agregado a marcadores&#8221;.</p><div class="banner-movil"></div><p>Acerca de la página de nueva pestaña cabe recordar que se pueden desactivar sus respectivas secciones, pero se sigue echando en falta mayor capacidad de personalización, por ejemplo, para elegir cuántos sitios populares se muestran -algo que se podía editar desde las opciones avanzadas, pero cuya opción parece haber desaparecido-. Otra petición frecuente que tampoco se ha cumplido -aunque se estaba trabajando en ello- es poder cambiar las imágenes de cada sitio, porque no siempre pone la adecuada. Habrá que esperar.</p><div id="attachment_37697" style="width: 1034px" class="wp-caption aligncenter"><a href="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab.jpg" data-rel="lightbox-0" title=""><img class="size-full wp-image-37697" src="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab.jpg" alt="firefox60_newtab" width="1024" height="620" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab.jpg 1024w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab-186x113.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab-768x465.jpg 768w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab-500x303.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab-600x363.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab-610x369.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_newtab-622x377.jpg 622w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Nueva pestaña de Firefox 60</p></div><p>Una novedad de calado en Firefox 60 es la introducción de <strong>Quantum CSS</strong>, lo que hasta ahora conocíamos como Stylo, para renderizar la interfaz de la aplicación, lo cual debería incidir notablemente en el rendimiento (mi sensación es que se nota bastante, pero le voy a dar un tiempo prudencial para desprenderme de sugestiones). Para la siguiente versión trabajan en trasladar esta mejora al manejo de pestañas. Más información sobre Quantum CSS en <a href="https://hacks.mozilla.org/2017/08/inside-a-super-fast-css-engine-quantum-css-aka-stylo/" target="_blank" rel="noopener">este enlace</a>.</p><p>Otra novedad destacada, que sin embargo no podrá disfrutar todo el mundo, es la implementación del estándar <a href="https://www.muyseguridad.net/2018/04/12/sin-contrasenas-gracias-a-webauthn/" target="_blank" rel="noopener">Web Authentication</a>, con el que es posible olvidarse de las contraseñas siempre que se cuente con llaves USB soportadas. No obstante, esto es solo el principio y para más adelante se espera la disponibilidad de nuevos métodos de autenticación, incluyendo reconocimiento facial, huellas dactilares y otros.</p><p>Por lo demás, Firefox 60 añade otros cambios como un rediseño de las preferencias de cookies y almacenamiento para una gestión más sencilla, indicadores de privacidad mejorados para la webcam, el cambio a la tecla <strong>F9 para activar la lista de lectura</strong>, mejorando así la compatibilidad con las disposiciones de teclado que usen AltGR y muchos otros pequeños retoques. A destacar la incorporación del <strong>occitano</strong> a la lista de idiomas soportados. Por cierto, la <a href="https://www.muycomputer.com/2018/05/08/firefox-anuncios-proxima-version/" target="_blank" rel="noopener">nueva publicidad</a> no sale de Estados Unidos, al menos por el momento..</p><h2>Firefox con &#8216;CSD&#8217;</h2><p>No, no nos olvidamos de &#8220;la novedad&#8221;, y es que Firefox 60 viene con dos cositas en exclusiva para Linux: una, la mejora de la reproducción de audio WebRTC; dos, y esta <a href="https://www.muylinux.com/2017/08/31/firefox-csd/" target="_blank" rel="noopener">la esperábamos muchos como agua de mayo</a>, la puesta en estable de lo que llamamos CSD (Client Side Decoration), que en Mozilla llaman simplemente &#8220;<strong>barra de título</strong>&#8221; y que llevan probando desde hace varias versiones en la rama de desarrollo. Hablamos de que Firefox actúe como Chromium/Chrome, eliminando la barra de la ventana -e integrando lo botones de la ventana en el panel que queda visible- si se desea para ahorrar espacio vertical.</p><div id="attachment_37700" style="width: 1008px" class="wp-caption aligncenter"><a href="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3.jpg" data-rel="lightbox-1" title=""><img class="size-full wp-image-37700" src="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3.jpg" alt="firefox60_csd3" width="998" height="633" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3.jpg 998w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3-186x118.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3-768x487.jpg 768w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3-500x317.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3-600x381.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3-610x387.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd3-622x395.jpg 622w" sizes="(max-width: 998px) 100vw, 998px" /></a><p class="wp-caption-text">Firefox 60 normal</p></div><p>Esta característica se puede <strong>activar desde las Preferencias del navegador</strong>, desmarcando la casilla de &#8220;barra de título&#8221; y con la opción adicional de dejar un &#8220;Espacio para arrastrar&#8221; que consiste en una delgada línea sobre las pestañas, que igualmente desaparece al maximizar Firefox. Cabe señalar que en comparación con Chromium/Chrome o Vivaldi, está por pulir, porque deja espacio extraños y su comportamiento no es el más elegante, pero incluso así, bienvenida sea. Los usuarios de Firefox en GNOME 3 ya pueden llorar de alegría y los demás disfrutarlo sin tapujos.</p><div id="attachment_37699" style="width: 1008px" class="wp-caption aligncenter"><a href="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2.jpg" data-rel="lightbox-2" title=""><img class="size-full wp-image-37699" src="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2.jpg" alt="firefox60_csd2" width="998" height="605" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2.jpg 998w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2-186x113.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2-768x466.jpg 768w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2-500x303.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2-600x364.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2-610x370.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd2-622x377.jpg 622w" sizes="(max-width: 998px) 100vw, 998px" /></a><p class="wp-caption-text">Firefox 60 sin barra de título, peo con espacio para arrastrar</p></div><div id="attachment_37698" style="width: 1008px" class="wp-caption aligncenter"><a href="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1.jpg" data-rel="lightbox-3" title=""><img class="size-full wp-image-37698" src="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1.jpg" alt="firefox60_csd1" width="998" height="605" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1.jpg 998w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1-186x113.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1-768x466.jpg 768w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1-500x303.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1-600x364.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1-610x370.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox60_csd1-622x377.jpg 622w" sizes="(max-width: 998px) 100vw, 998px" /></a><p class="wp-caption-text">Firefox 60 sin barra de título</p></div><p>En definitiva, Firefox 60 es un lanzamiento interesante que ya deberíais tener listo para actualizar vía repositorios. Ahora solo falta que sigan insistiendo en mejorar su rendimiento, que en comparación con el capo del sector todavía se resiente. Y, por favor, que renueven de una vez ese arcaico sistema de marcadores, porque Pocket no lo suple.</p><p>Para terminar, mencionar que Firefox 60 se sitúa como la <strong>nueva </strong><a href="https://www.mozilla.org/en-US/firefox/organizations/" target="_blank" rel="noopener">versión ESR</a><strong> de soporte extendido</strong>, reemplazando así a Firefox 52, mientras que la versión para Android llega escasa de novedades, solo dos, pero con una que merece mucho la pena: <strong>Quantum CSS para el renderizado de las páginas</strong>. Esperemos que se note, porque falta le hace. Por último y más allá de Firefox ESR, el navegador de Mozilla apunta a la empresa con <a href="https://blog.mozilla.org/blog/2018/05/09/firefox-gets-down-to-business-and-its-personal/" target="_blank" rel="noopener">Firefox Quantum for Entperpise</a>, cuya oferta habrá que revisar con calma.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Firefox%2060%20se%20estrena%20en%20Linux%20con%20%E2%80%98CSD%E2%80%99%20%28%C2%A1yuju%21%29&#038;url=https%3A%2F%2Fwww.muylinux.com%2F2018%2F05%2F10%2Ffirefox-60-linux-csd%2F&#038;via=muylinux" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="37696" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muylinux.com%2F2018%2F05%2F10%2Ffirefox-60-linux-csd%2F&#038;t=Firefox%2060%20se%20estrena%20en%20Linux%20con%20%E2%80%98CSD%E2%80%99%20%28%C2%A1yuju%21%29" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="37696" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muylinux.com%2F2018%2F05%2F10%2Ffirefox-60-linux-csd%2F&#038;t=Firefox%2060%20se%20estrena%20en%20Linux%20con%20%E2%80%98CSD%E2%80%99%20%28%C2%A1yuju%21%29" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="37696" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><span class="et_bloom_bottom_trigger"></span><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muylinux.com/tag/firefox/" rel="tag">Firefox</a><a href="https://www.muylinux.com/tag/navegadores-web/" rel="tag">Navegadores web</a></p></div><div id='div-gpt-ad-1455781296878-0' class="banner-single-bottom"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781296878-0'); });</script> </div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muylinux.com/2018/05/10/gnome-foundation-programa-pasantias/" rel="prev"><strong>Anterior post</strong> <span>GNOME Foundation presenta su programa de pasantías para mejorar la seguridad y la privacidad</span></a></li><li class="next"></li></ul><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-309272"><div id="dsq-comment-header-309272" class="dsq-comment-header"><cite id="dsq-cite-309272"> <span id="dsq-author-user-309272">_a_ristoteles</span></cite></div><div id="dsq-comment-body-309272" class="dsq-comment-body"><div id="dsq-comment-message-309272" class="dsq-comment-message"><p>Les ha costado eliminar la barra de título&#8230; El día que añadan soporte para el global menu en KDE, esta epoca se narrará con más emoción que la de la resurrección</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-309282"><div id="dsq-comment-header-309282" class="dsq-comment-header"><cite id="dsq-cite-309282"> <span id="dsq-author-user-309282">navarone</span></cite></div><div id="dsq-comment-body-309282" class="dsq-comment-body"><div id="dsq-comment-message-309282" class="dsq-comment-message"><p>Esos problemas en En Ubuntu Unity no los tenemos.</p></div></div></li><li class="comment even depth-2" id="dsq-comment-309283"><div id="dsq-comment-header-309283" class="dsq-comment-header"><cite id="dsq-cite-309283"> <span id="dsq-author-user-309283">Varaskkar</span></cite></div><div id="dsq-comment-body-309283" class="dsq-comment-body"><div id="dsq-comment-message-309283" class="dsq-comment-message"><p>El global menu no depende de Mozilla sino de KDE. Ya está confirmado, el 12 junio &#8217;18 KDE lanzará Plasma 5.13 e integrará soporte para apps GTK en global menu de modo que Firefox ya lo soportará.</p></div></div></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-309274"><div id="dsq-comment-header-309274" class="dsq-comment-header"><cite id="dsq-cite-309274"> <span id="dsq-author-user-309274">Takuya</span></cite></div><div id="dsq-comment-body-309274" class="dsq-comment-body"><div id="dsq-comment-message-309274" class="dsq-comment-message"><p>Esperando a que pase de Testing a Stable en Arch Linux, pero muy bien, estuve usando Firefox Nightly (hasta la 61, aún cuando ya había salido la 62, no me actualizaba con el respectivo paquete firefox-nighty en AUR, pero bueno, ya la desinstalé), tras una semana de probar y usarlo como principal, bastante esperanzado, pinta bien, y noté realmente una sensación más de agilidad, menos consumo (con las Container Tabs ya activas), etc. Cosas que ayudan y que se agradecen y echaban en falta, eran necesarias, como lo es reemplazar esa página de nueva pestaña, por un Speed Dial en condiciones, que se fijen en Mozilla en un proyecto pequeño, auspiciado ahora por KDE, Falkon, una verdadera maravilla en muchos aspectos (para mí de los mejores, algunas opciones de configuración, el Speed Dial nativo, el aspecto nativo de Qt, que es elegante, simple pero eficaz y algunas cosas más), pero que tras usarlo como un mes en mi PC, acabé harto de ciertos problemas con el AdBlock propio, sin soporte para add-ons de Firefox o plugins de Chrom*, es &#8220;prometedor&#8221;, pero le faltan ciertas cosas que son esenciales hoy día a mi modo de ver.<br /> Y en Developer y Nightly (ambas que usé cuando eran 61), el tema oscuro (que es el que uso yo), se aplicaba ya a todo o a casi todo, no como de momento en la Stable, que siguen siendo cosas blancas aunque tengas el tema oscuro activo, por no mencionar que a veces no sé bien que ocurre, que se cambia el tema y se restablece del que tenga puesto, en mi caso siempre oscuro, al de por defecto.</p><p>Y en Firefox en Android (Fennec F-Droid), mi impresión es que se nota la mejora, la verdad.<br /> Desde que desinstalé Falkon, sólo uso Firefox (Firefox Stable y Developer Edition, con el caso puntual de que instalé como he dicho también Firefox Nightly para probar y ver las cosas nuevas que van sacando los de Mozilla, aproveché para probar también Thunderbird de nuevo, Thunderbird Nightly y demás, porque KMail no termina de ir todo lo bien que me gustaría, probé Kube pero me resultó terrible, no conseguía que funcionara, un despropósito, vamos), y noto que somos discriminados los usuarios de este web browser, Discord, Skype, MEGA, etc. Como que siento que nos dejan a un lado, por favorecer al rey en cuota de mercado, Chrome y derivados de Chromium.<br /> Lo de Chrom* de la barra de título, juraría que no estaba antes, ¿o se refiere a poder deshabilitarla con el click derecho sobre esta y desactivarla o activarla? La verdad, yo en Plasma tengo todas las barras de título desactivadas, que es a veces un poco coñazo, pero como puedo mover lo que sea, manteniendo Alt y arrastrando con el cursor, me resulta más o menos correcto.</p><p>Saludos.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-309275"><div id="dsq-comment-header-309275" class="dsq-comment-header"><cite id="dsq-cite-309275"> <span id="dsq-author-user-309275">Heribertoc</span></cite></div><div id="dsq-comment-body-309275" class="dsq-comment-body"><div id="dsq-comment-message-309275" class="dsq-comment-message"><p>Es genial pero lo único que me duele de este lanzamiento es que firefox este casado con gtk haciendo que la experiencia en kde sea pésima pues se ve muy mal con el tema por defecto para que se vea bien tienes que activar el tema obscuro, si alguien sabe algo al respecto me gustaría saberlo.</p></div></div></li><li class="post pingback"><p>Pingback: <a href='http://n00b2h4ck3r.tk/index.php/2018/05/10/firefox-60-ya-esta-disponible-para-linux-y-con-csd/' rel='external nofollow' class='url'>Firefox 60 ya está disponible para Linux y con CSD - n00b2h4ck3r</a>()</p></li></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-309281"><div id="dsq-comment-header-309281" class="dsq-comment-header"><cite id="dsq-cite-309281"> <span id="dsq-author-user-309281">navarone</span></cite></div><div id="dsq-comment-body-309281" class="dsq-comment-body"><div id="dsq-comment-message-309281" class="dsq-comment-message"><p>Firefox es mi navegador preferido, Es una joya en todos los sentidos. Mis felicitaciones y apoyo.</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-309284"><div id="dsq-comment-header-309284" class="dsq-comment-header"><cite id="dsq-cite-309284"> <span id="dsq-author-user-309284">Jakeukalane Milegum Firisse</span></cite></div><div id="dsq-comment-body-309284" class="dsq-comment-body"><div id="dsq-comment-message-309284" class="dsq-comment-message"><p>¿Cuanfo llega a manjaro? Porque hoy se ha actualizado a una versión 5X. Además gimp lleva ya tiempo en 2.10 y no hay manera que se actualice. Pensé que era rolling.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-309288"><div id="dsq-comment-header-309288" class="dsq-comment-header"><cite id="dsq-cite-309288"> <span id="dsq-author-user-309288">Francisco Santoro</span></cite></div><div id="dsq-comment-body-309288" class="dsq-comment-body"><div id="dsq-comment-message-309288" class="dsq-comment-message"><p>A mi se me actualizó ayer.</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-309285"><div id="dsq-comment-header-309285" class="dsq-comment-header"><cite id="dsq-cite-309285"> <span id="dsq-author-user-309285">Daniel de Haro Seglar</span></cite></div><div id="dsq-comment-body-309285" class="dsq-comment-body"><div id="dsq-comment-message-309285" class="dsq-comment-message"><p>Esperando que aparezca en los repos de Arch. ¿Sabe alguno si han implantado la función de quitar la barra de títulon como en la versión de desarrollador?<br /> Edito: sí, acabo de verlo en la foto, jajaa</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-309286"><div id="dsq-comment-header-309286" class="dsq-comment-header"><cite id="dsq-cite-309286"> <span id="dsq-author-user-309286">error404,5</span></cite></div><div id="dsq-comment-body-309286" class="dsq-comment-body"><div id="dsq-comment-message-309286" class="dsq-comment-message"><p>Saludos, no existe el verbo identicar (al menos no en el Diccionario oficial de la Lengua Española) como para expresar que alguien se halla ¿identicado? en tal o cual sistema (o.o).</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-309287"><div id="dsq-comment-header-309287" class="dsq-comment-header"><cite id="dsq-cite-309287"> <span id="dsq-author-user-309287">Rafael</span></cite></div><div id="dsq-comment-body-309287" class="dsq-comment-body"><div id="dsq-comment-message-309287" class="dsq-comment-message"><p>Lo están puliendo para hacerlo el navegador perfecto.<br /> Firefox regresó a competir.</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/';
var disqus_identifier = '37696 https://www.muylinux.com/?p=37696';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muylinux';
var disqus_title = "Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=37696';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="execphp-6" class="widget widget_execphp"><div class="execphpwidget"><div class="newsletters"><a href="https://www.muylinux.com/newsletter/" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Disponible Ubuntu 18.04 LTS, novedades y descarga" href="https://www.muylinux.com/2018/04/27/ubuntu-18-04-lts-novedades-descarga/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/04/ubuntu-18.04-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ubuntu 18.04 lts" srcset="https://www.muylinux.com/wp-content/uploads/2018/04/ubuntu-18.04-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/04/ubuntu-18.04-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/04/ubuntu-18.04-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/04/ubuntu-18.04-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/04/ubuntu-18.04-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/04/ubuntu-18.04-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/04/ubuntu-18.04.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponible Ubuntu 18.04 LTS, novedades y descarga</i><i class="meta">27 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Manjaro se hace con el primer puesto en Distrowatch" href="https://www.muylinux.com/2018/04/18/manjaro-primer-puesto-distrowatch/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/03/manjaro-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="manjaro" srcset="https://www.muylinux.com/wp-content/uploads/2017/03/manjaro-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/03/manjaro-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/03/manjaro-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/03/manjaro-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/03/manjaro-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/03/manjaro-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/03/manjaro.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Manjaro se hace con el primer puesto en Distrowatch</i><i class="meta">18 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Disponible Fedora 28" href="https://www.muylinux.com/2018/05/01/fedora-28/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/05/Fedora-28-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Fedora 28" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/Fedora-28-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/05/Fedora-28-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/Fedora-28-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/Fedora-28-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/Fedora-28-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/Fedora-28-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/05/Fedora-28.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponible Fedora 28</i><i class="meta">1 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="No, Ubuntu 18.04 LTS aún no ha salido (por un error grave de última hora)" href="https://www.muylinux.com/2018/04/26/ubuntu-18-04-lts-no-ha-salido/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/04/bionic-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="bionic" srcset="https://www.muylinux.com/wp-content/uploads/2018/04/bionic-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/04/bionic-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/04/bionic-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/04/bionic-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/04/bionic-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/04/bionic-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/04/bionic.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">No, Ubuntu 18.04 LTS aún no ha salido (por un error grave de última hora)</i><i class="meta">26 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Fuchsia no es Linux" href="https://www.muylinux.com/2018/04/12/fuchsia-no-es-linux/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/01/Fuchsia-OS-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Fuchsia OS" srcset="https://www.muylinux.com/wp-content/uploads/2018/01/Fuchsia-OS-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/01/Fuchsia-OS-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/01/Fuchsia-OS-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/01/Fuchsia-OS-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/01/Fuchsia-OS-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/01/Fuchsia-OS-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/01/Fuchsia-OS.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Fuchsia no es Linux</i><i class="meta">12 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="#MuyLinux10: Y los ganadores del concurso son&#8230;" href="https://www.muylinux.com/2018/04/10/muylinux10-ganadores/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/04/muylinux10w-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="MuyLinux10" srcset="https://www.muylinux.com/wp-content/uploads/2018/04/muylinux10w-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/04/muylinux10w-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/04/muylinux10w-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/04/muylinux10w-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/04/muylinux10w-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/04/muylinux10w-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/04/muylinux10w.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">#MuyLinux10: Y los ganadores del concurso son&#8230;</i><i class="meta">10 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La infame pérdida de memoria de GNOME Shell" href="https://www.muylinux.com/2018/04/24/la-infame-perdida-de-memoria-de-gnome-shell/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/04/gnomo-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gnomo" srcset="https://www.muylinux.com/wp-content/uploads/2018/04/gnomo-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/04/gnomo-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/04/gnomo-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/04/gnomo-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/04/gnomo-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/04/gnomo-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/04/gnomo.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La infame pérdida de memoria de GNOME Shell</i><i class="meta">24 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Acusan a Deepin de &#8216;spyware&#8217; ¿Tiene fundamento?" href="https://www.muylinux.com/2018/04/13/acusan-deepin-spyware/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/04/deepin-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="deepin" srcset="https://www.muylinux.com/wp-content/uploads/2018/04/deepin-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/04/deepin-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/04/deepin-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/04/deepin-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/04/deepin-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/04/deepin-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/04/deepin.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Acusan a Deepin de &#8216;spyware&#8217; ¿Tiene fundamento?</i><i class="meta">13 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Feral Interactive anuncia GameMode, una herramienta para mejorar el rendimiento de los juegos en Linux" href="https://www.muylinux.com/2018/04/11/feral-interactive-gamemode/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/04/feral-interactive-gamemode-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="feral interactive gamemode" srcset="https://www.muylinux.com/wp-content/uploads/2018/04/feral-interactive-gamemode-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/04/feral-interactive-gamemode-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/04/feral-interactive-gamemode-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/04/feral-interactive-gamemode-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/04/feral-interactive-gamemode-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/04/feral-interactive-gamemode-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/04/feral-interactive-gamemode.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Feral Interactive anuncia GameMode, una herramienta para mejorar el rendimiento de los juegos en Linux</i><i class="meta">11 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Linux Mint anuncia oficialmente Cinnamon 3.8" href="https://www.muylinux.com/2018/05/02/cinnamon-3-8/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2016/11/Cinnamon-3.2-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Cinnamon" srcset="https://www.muylinux.com/wp-content/uploads/2016/11/Cinnamon-3.2-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2016/11/Cinnamon-3.2-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2016/11/Cinnamon-3.2-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2016/11/Cinnamon-3.2-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2016/11/Cinnamon-3.2-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2016/11/Cinnamon-3.2-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2016/11/Cinnamon-3.2.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Linux Mint anuncia oficialmente Cinnamon 3.8</i><i class="meta">2 de mayo de 2018</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Firefox con CSD, el penúltimo paso para recuperar el navegador soñado" href="https://www.muylinux.com/2017/08/31/firefox-csd/#comment-309289"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Firefox 60 se estrena en Linux con &#039;CSD&#039; (¡yuju!) » MuyLinux on:</i><i class="title">Firefox con CSD, el penúltimo paso para recuperar el navegador soñado</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comment-309288"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Francisco Santoro on:</i><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comment-309287"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Rafael on:</i><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comment-309286"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">error404,5 on:</i><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comment-309285"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Daniel de Haro Seglar on:</i><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comment-309284"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Jakeukalane Milegum Firisse on:</i><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comment-309283"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Varaskkar on:</i><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comment-309282"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">navarone on:</i><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/#comment-309281"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">navarone on:</i><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="GNOME Foundation presenta su programa de pasantías para mejorar la seguridad y la privacidad" href="https://www.muylinux.com/2018/05/10/gnome-foundation-programa-pasantias/#comment-309280"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">navarone on:</i><i class="title">GNOME Foundation presenta su programa de pasantías para mejorar la seguridad y la privacidad</i></span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)" href="https://www.muylinux.com/2018/05/10/firefox-60-linux-csd/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/05/firefox-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="firefox" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/firefox-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/05/firefox.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Firefox 60 se estrena en Linux con &#8216;CSD&#8217; (¡yuju!)</i><i class="meta">10 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="GNOME Foundation presenta su programa de pasantías para mejorar la seguridad y la privacidad" href="https://www.muylinux.com/2018/05/10/gnome-foundation-programa-pasantias/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/01/gnome-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gnome" srcset="https://www.muylinux.com/wp-content/uploads/2018/01/gnome-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/01/gnome-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/01/gnome-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/01/gnome-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/01/gnome-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/01/gnome-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/01/gnome.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">GNOME Foundation presenta su programa de pasantías para mejorar la seguridad y la privacidad</i><i class="meta">10 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="AWS Summit Madrid 2018 está a la vuelta de la esquina ¡No te lo pierdas!" href="https://www.muylinux.com/2018/05/10/aws-summit-madrid-2018/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/05/AWS_Summit_Madrid-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="AWS_Summit_Madrid" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/AWS_Summit_Madrid-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/05/AWS_Summit_Madrid-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/05/AWS_Summit_Madrid-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/05/AWS_Summit_Madrid-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/05/AWS_Summit_Madrid-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/05/AWS_Summit_Madrid-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/05/AWS_Summit_Madrid.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">AWS Summit Madrid 2018 está a la vuelta de la esquina ¡No te lo pierdas!</i><i class="meta">10 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Microsoft anuncia Ubuntu para Windows 10 sobre ARM" href="https://www.muylinux.com/2018/05/09/ubuntu-windows-10-arm/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2016/03/Microsoft_LOVES_Linux-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Microsoft_LOVES_Linux" srcset="https://www.muylinux.com/wp-content/uploads/2016/03/Microsoft_LOVES_Linux-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2016/03/Microsoft_LOVES_Linux-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2016/03/Microsoft_LOVES_Linux-500x333.jpg 500w, https://www.muylinux.com/wp-content/uploads/2016/03/Microsoft_LOVES_Linux-600x399.jpg 600w, https://www.muylinux.com/wp-content/uploads/2016/03/Microsoft_LOVES_Linux-610x406.jpg 610w, https://www.muylinux.com/wp-content/uploads/2016/03/Microsoft_LOVES_Linux-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2016/03/Microsoft_LOVES_Linux.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Microsoft anuncia Ubuntu para Windows 10 sobre ARM</i><i class="meta">9 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu 18.10 &#8216;Cosmic Cuttlefish&#8217; apunta objetivos: más seguridad y nuevo instalador de sistema" href="https://www.muylinux.com/2018/05/09/ubuntu-18-10-cosmic-cuttlefish/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/05/cosmic-cuttlefish-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Cosmic Cuttlefish" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/cosmic-cuttlefish-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/05/cosmic-cuttlefish-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/cosmic-cuttlefish-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/cosmic-cuttlefish-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/cosmic-cuttlefish-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/cosmic-cuttlefish-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/05/cosmic-cuttlefish.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ubuntu 18.10 &#8216;Cosmic Cuttlefish&#8217; apunta objetivos: más seguridad y nuevo instalador de sistema</i><i class="meta">9 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Arranca en serio el proceso de desarrollo de Gimp 3.0" href="https://www.muylinux.com/2018/05/08/desarrollo-gimp-3-0/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/04/gimp-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gimp" srcset="https://www.muylinux.com/wp-content/uploads/2018/04/gimp-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/04/gimp-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/04/gimp-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/04/gimp-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/04/gimp-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/04/gimp-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/04/gimp.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Arranca en serio el proceso de desarrollo de Gimp 3.0</i><i class="meta">8 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="freedesktop.org inicia su migración a GitLab" href="https://www.muylinux.com/2018/05/08/freedesktop-org-anuncia-migraran-wayland-weston-gitlab/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/05/freedesktop-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="freedesktop.org" srcset="https://www.muylinux.com/wp-content/uploads/2018/05/freedesktop-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/05/freedesktop-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/05/freedesktop-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/05/freedesktop-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/05/freedesktop-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/05/freedesktop-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/05/freedesktop.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">freedesktop.org inicia su migración a GitLab</i><i class="meta">8 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Visual Studio Code 1.23 mejora el soporte para CSS y NPM" href="https://www.muylinux.com/2018/05/07/visual-studio-code-1-23/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/07/Visual-Studio-Code-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Visual Studio Code" srcset="https://www.muylinux.com/wp-content/uploads/2017/07/Visual-Studio-Code-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/07/Visual-Studio-Code-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/07/Visual-Studio-Code-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/07/Visual-Studio-Code-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/07/Visual-Studio-Code.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Visual Studio Code 1.23 mejora el soporte para CSS y NPM</i><i class="meta">7 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Guía de instalación de Ubuntu 18.04 LTS con Unity" href="https://www.muylinux.com/2018/05/07/guia-de-instalacion-ubuntu-18-04-lts-unity/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/05/unity-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="unity" srcset="https://www.muylinux.com/wp-content/uploads/2017/05/unity-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/05/unity-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/05/unity-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/05/unity-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/05/unity-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/05/unity-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/05/unity.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Guía de instalación de Ubuntu 18.04 LTS con Unity</i><i class="meta">7 de mayo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="PING: BunsenLabs Helium, Kali Linux, Scientific Linux, KDE Neon, Ruby on Rails&#8230;" href="https://www.muylinux.com/2018/05/05/ping-209/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="PING" srcset="https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-500x333.png 500w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">PING: BunsenLabs Helium, Kali Linux, Scientific Linux, KDE Neon, Ruby on Rails&#8230;</i><i class="meta">5 de mayo de 2018</i></span></a></li></ul></li><li id="text-7" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="prefooter-banner"></div><div class="clear"></div> <footer id="footer"><div class="container"><div id="footer-inner" class="fix"><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div> </footer></div> <script type="text/javascript">var sc_project=3622164;
        var sc_invisible=1;
        var sc_security="094df664";
        var scJsHost = (("https:" == document.location.protocol) ?
            "https://secure." : "http://www.");
        document.write("<sc"+"ript type='text/javascript' src='" +
            scJsHost+
            "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="site stats" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622164/0/094df664/1/" alt="sitestats"></a></div></noscript>  <script type="text/javascript">var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="website
statistics"></a></div></noscript><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_0 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="30"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header split et_bloom_header_text_dark"> <img src="https://www.muylinux.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="Suscríbete gratis a MuyLinux" class=" et_bloom_image_slideup et_bloom_image"><div class="et_bloom_form_text"><h1 style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: 600; font-stretch: inherit; font-size: 24px; line-height: 1.3em; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #111111; letter-spacing: -0.3px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Suscríbete gratis a MuyLinux</h1><h2></h2><p><span style="color: #444444; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 21.98px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; display: inline !important; float: none; background-color: #ffffff;">Cada sábado te llegará un mensaje con un resumen de todos los artículos publicados esa semana. </span><strong style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: bold; font-stretch: inherit; font-size: 14px; line-height: 21.98px; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #444444; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Sin publicidad.</strong></p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p><button data-optin_id="optin_0" data-service="mailpoet" data-list_id="3" data-page_id="37696" data-account="TomasCG" data-disable_dbl_optin="" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_dark">Enviar</span> </button></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Gracias por suscribirte a MuyLinux.</h2></div></div> <span class="et_bloom_close_button"></span></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'muylinux';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/bloom/js/jquery.uniform.min.js' defer></script> <script type='text/javascript'>/*  */
var bloomSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2018\/05\/10\/firefox-60-linux-csd\/","stats_nonce":"49fe06ea3e","subscribe_nonce":"d84fb2199d"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/55580bce34397648f1ec0d2e542e74b5.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/bloom/js/idle-timer.min.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.muylinux.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/e20681f77614102acc074de44411c0f6.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/monarch/js/idle-timer.min.js' defer></script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2018\/05\/10\/firefox-60-linux-csd\/","stats_nonce":"bc19d6618d","share_counts":"0c702db1d1","follow_counts":"c4767076b1","total_counts":"0ac8816516","media_single":"dd59438941","media_total":"7658a2e5fb","generate_all_window_nonce":"9ce3888979","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/aa2c7b061f8c9d83a9c5c4367282d087.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/5bb3e029b16b8b5cbe0014c0c27fc86e.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/themes/newsroom14-child/js/jquery.jplayer.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/themes/newsroom14-child/js/jquery.flexslider.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/918e4dc7334050494b672f32fe804f58.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/ecc7f97777d55113c057dd09029bf17c.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/4db8ebb6bfcbe2ec25e7851d6da3d7fa.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var objectL10n = {"navigate":"Navigate to..."};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/c7ab9aecda3735a60965b51929c6c68f.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/wp-embed.min.js' defer></script> <!--[if lt IE 9]><script src="https://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/respond.min.js" defer></script> <![endif]--></body></html>
<!-- Cached page for great performance - Debug: cached@1525971550 -->