<!DOCTYPE html> <!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COswald:400,300%7COpen+Sans:400,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muylinux.com/wp-content/themes/newsroom14-child/style.css"><link rel="pingback" href="https://www.muylinux.com/xmlrpc.php"> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/selectivizr.js" defer></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript>  <script>var et_site_url='https://www.muylinux.com';var et_post_id='36691';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>Deepin 15.5 &quot;sabe lo que quieres y te ofrece lo que necesitas&quot; » MuyLinux</title><meta name="description" content="La distribución china más relevante de la actualidad está de vuelta con nueva versión: Deepin 15.5."/><link rel="canonical" href="https://www.muylinux.com/2017/11/30/deepin-15-5/" /><link rel="publisher" href="https://plus.google.com/+muylinux/posts"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Deepin 15.5 &quot;sabe lo que quieres y te ofrece lo que necesitas&quot; » MuyLinux" /><meta property="og:description" content="La distribución china más relevante de la actualidad está de vuelta con nueva versión: Deepin 15.5." /><meta property="og:url" content="https://www.muylinux.com/2017/11/30/deepin-15-5/" /><meta property="og:site_name" content="MuyLinux" /><meta property="article:publisher" content="https://www.facebook.com/muylinux" /><meta property="article:tag" content="Deepin" /><meta property="article:section" content="Distribuciones" /><meta property="article:published_time" content="2017-11-30T10:30:04+01:00" /><meta property="article:modified_time" content="2017-11-30T13:08:16+01:00" /><meta property="og:updated_time" content="2017-11-30T13:08:16+01:00" /><meta property="og:image" content="https://www.muylinux.com/wp-content/uploads/2015/12/deepin15.jpg" /><meta property="og:image:secure_url" content="https://www.muylinux.com/wp-content/uploads/2015/12/deepin15.jpg" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La distribución china más relevante de la actualidad está de vuelta con nueva versión: Deepin 15.5." /><meta name="twitter:title" content="Deepin 15.5 &quot;sabe lo que quieres y te ofrece lo que necesitas&quot; » MuyLinux" /><meta name="twitter:site" content="@muylinux" /><meta name="twitter:image" content="https://www.muylinux.com/wp-content/uploads/2015/12/deepin15.jpg" /><meta name="twitter:creator" content="@jpomeyrol" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muylinux.com\/","name":"MuyLinux","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muylinux.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muylinux.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycanal.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; RSS de los comentarios" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Deepin 15.5 &#8220;sabe lo que quieres y te ofrece lo que necesitas&#8221; RSS de los comentarios" href="https://www.muylinux.com/2017/11/30/deepin-15-5/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/ddf5df389df82991fa7a939cdea4420a.css'  media='all' / data-minify="1"><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/8a8cf83bcc30c86b6d028f6b86eab342.css'  media='all' / data-minify="1"><link rel='stylesheet' id='et_bloom-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/768c532d6f199adb676e69040af8696f.css'  media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.muylinux.com/wp-content/cache/min/1/73e6a6c8523ec54522dccfeb778ce104.css'  media='all' / data-minify="1"><link rel='stylesheet' id='gglcptch-css'  href='https://www.muylinux.com/wp-content/cache/min/1/2a3434ba6829eb3981e1048463fa222f.css'  media='all' / data-minify="1"><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muylinux.com/wp-content/cache/min/1/a35be6ad2e6c44b7fe1a1c723fc92cd9.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muylinux.com/wp-content/cache/min/1/0833063b3c2a93390ffddfa5125991eb.css'  media='all' / data-minify="1"><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/f90c051c34d39fcad3b86f5873b13105.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wp-syntax-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/1d73407dd29575ab9625853d2485fd13.css'  media='all' / data-minify="1"><link rel='stylesheet' id='style-responsive-css'  href='https://www.muylinux.com/wp-content/cache/min/1/43bcd4d1abccb9dd48f69ca83be1da23.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/e93559620886dcc9f57d69104fdd3643.css'  media='all' / data-minify="1"> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/f3ad5ca0fdefe54c1114b81fe554426a.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js' defer></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/f3253d8c80c105cef7de8e24110ea831.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.muylinux.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muylinux.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muylinux.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muylinux.com/?p=36691' /><link rel="alternate" type="application/json+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2017%2F11%2F30%2Fdeepin-15-5%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2017%2F11%2F30%2Fdeepin-15-5%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#ff7900}#bgon-cookie-bar .boton-aceptar{background:#ff7900}#bgon-cookie-bar > span
a{color:#ff7900!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_0
.et_bloom_form_content{background-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container
.et_bloom_form_header{background-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge .et_bloom_form_content:before{border-top-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent !important;border-left-color:#fff !important}@media only screen and ( max-width: 767px ){.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#fff !important;border-left-color:transparent !important}}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0
.et_bloom_border_solid{border-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0 h2, .et_bloom .et_bloom_optin_0 h2 span, .et_bloom .et_bloom_optin_0 h2
strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_0 p, .et_bloom .et_bloom_optin_0 p span, .et_bloom .et_bloom_optin_0 p strong, .et_bloom .et_bloom_optin_0 form input, .et_bloom .et_bloom_optin_0 form button
span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="https://www.muylinux.com/wp-content/uploads/2014/10/faviconMuyLinux2.ico"><link rel="amphtml" href="https://www.muylinux.com/2017/11/30/deepin-15-5/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muylinux.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/300x600_Inferior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455780783892-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455781064883-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/728x270_LB_MuyLinux', [[728, 90], [728, 270], [970, 250], [970, 270]], 'div-gpt-ad-1455781170109-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuyLinux', [[468, 60], [336, 280]], 'div-gpt-ad-1455781296878-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-2']);
 _gaq.push(['_setDomainName', 'muylinux.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3771886-36', 'muylinux.com');
 ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-36691 single-format-standard et_bloom et_monarch chrome mobile-sidebar-disable"><div id="wrap"> <header id="header" class="hola"><div class="container prueba"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muylinux.com/" rel="home"><img src="https://www.muylinux.com/wp-content/uploads/2013/08/muylinux1.png" alt="MuyLinux"></a></p><div id="header-social"><div class="side-nav header-widget-zone" style="margin-top:50px !important;"><div class="textwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/muylinux?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/+muylinux">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/muylinux">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muylinux.com/feed">,</a></p></div><div class="redesSociales News" ><a href="https://www.muylinux.com/newsletter/" style="padding-left: 30px;" ><p ></p></a></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muylinux.com/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /><button></button></form></div></div><div class="clear"></div></div> <nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27984"><a href="https://www.muylinux.com/">Inicio</a></li><li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290"><a href="https://www.muylinux.com/aplicaciones-2/">Aplicaciones</a></li><li id="menu-item-27985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27985"><a href="https://www.muylinux.com/distribuciones/">Distribuciones</a></li><li id="menu-item-31291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31291"><a href="https://www.muylinux.com/juegos/">Juegos</a></li><li id="menu-item-27992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27992"><a href="https://www.muylinux.com/open-source/">Open Source</a></li><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.muylinux.com/practicos-2/">Prácticos</a></li><li id="menu-item-31293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31293"><a href="https://www.muylinux.com/profesional/">Profesional</a></li><li id="menu-item-27993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27993"><a href="https://www.muylinux.com/seguridad/">Seguridad</a></li><li id="menu-item-27995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27995"><a href="https://www.muylinux.com/ubuntu/">Ubuntu</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-movil-2'); 
	} else {
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455781064883-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781064883-0'); });</script> </div><div id='div-gpt-ad-1455780783892-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455780783892-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"> <header class="content"><div id='div-gpt-ad-1455781170109-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781170109-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muylinux.com/2017/11/30/deepin-15-5/#respond"> <span><span class="dsq-postid" data-dsqidentifier="36691 https://www.muylinux.com/?p=36691">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muylinux.com/distribuciones/" rel="category tag">Distribuciones</a></p><div class="clear"></div><h1 class="entry-title">Deepin 15.5 &#8220;sabe lo que quieres y te ofrece lo que necesitas&#8221;</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muylinux.com/author/jpomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></li><li class="entry-date"> 30 de noviembre, 2017</li><br> <br><div class="social" style="position:absolute;"><ul><li> <a href="https://twitter.com/share" class="twitter-share-button" data-via="muylinux" data-lang="es">Twittear</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </li><li style="margin-right:45px;"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-share-button" data-type="button_count"></div></li><li><div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300"></div> <script type="text/javascript">window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> </li></ul></div><br> <br></div> </header><div class="main fix sidebar-right"><div class="content-part"> <article id="entry-36691" class="entry fix post-36691 post type-post status-publish format-standard has-post-thumbnail hentry category-distribuciones tag-deepin"><div class="pad fix"><div class="text"><p><img class="aligncenter size-full wp-image-33441" src="https://www.muylinux.com/wp-content/uploads/2015/12/deepin15.jpg" alt="deepin 15" width="718" height="479" srcset="https://www.muylinux.com/wp-content/uploads/2015/12/deepin15.jpg 718w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-150x100.jpg 150w" sizes="(max-width: 718px) 100vw, 718px" /></p><p>La distribución china más relevante de la actualidad está de vuelta con nueva versión y, una vez más, no podemos resistirnos a entrecomillar su propio titular en el nuestro: <strong>Deepin 15.5</strong> &#8220;sabe lo que quieres y te ofrece lo que necesitas&#8221;, apuntan sus desarrolladores algo más de seis meses después de su anterior lanzamiento. ¿A qué se refieren?</p><p>A juzgar por lo extenso del <a href="https://www.deepin.org/es/2017/11/30/deepin-15-5-know-what-you-want-offer-what-you-need/" target="_blank" rel="noopener">anuncio oficial</a>, se refieren a muchas cosas. Como sabéis, Deepin se basa ahora en Debian, con la distinción de integrar su propio entorno de escritorio, gestor de software, herramientas de configuración y un conjunto de aplicaciones básicas que cada vez son más; y en ello siguen, aumentando y puliendo su particular propuesta que falta le hace en algunos aspectos.</p><div class="banner-movil"></div><p>Así, de Deepin 15.5 se destaca en primer término el <strong>soporte de HiDPI</strong> para el escritorio y varios de sus componentes, incluyendo interfaz, fuentes e iconos. Incluso se atreven con las 4K, al menos sobre el papel. Otra mejor a nivel visual es el <strong>ajuste del color y la temperatura de la pantalla</strong>, regulado automáticamente mediante ubicación geográfica para &#8220;aliviar la fatiga visual y proteger la vista&#8221;.</p><p><img class="aligncenter size-full wp-image-36692" src="https://www.muylinux.com/wp-content/uploads/2017/11/deepin155.jpg" alt="deepin 15.5" width="718" height="404" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/deepin155.jpg 718w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-186x105.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-500x281.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-600x338.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-610x343.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-622x350.jpg 622w" sizes="(max-width: 718px) 100vw, 718px" /></p><p>En efecto, gran parte del encanto de Deepin está en su apartado visual, pero hay novedades más allá del mismo y en las aplicaciones las encontramos en la forma de <strong>Deepin Clone</strong> y <strong>Deepin Recovery</strong>, dos herramientas para clonar, realizar y restaurar copias de seguridad en discos y particiones y para hacer respaldos y restauraciones en el disco y particiones, respectivamente. El resto reciben también su correspondiente actualización con mejora y correcciones.</p><p>Otras dos novedades que se incorporan en esta versión son una función para <strong>facilitar la creación de una zona wifi</strong>, para lo cual es imprescindible contar con una plena compatibilidad dela tarjeta de red del equipo; y reconocimiento multigesto en el panel táctil, que además incluye <strong>escaneo de huellas digitales</strong> por ejemplo para bloquear y desbloquear la sesión, al estilo móvil. Cómo funciona todo esto es otro cantar y habrá que probarlo.</p><p><img class="aligncenter size-full wp-image-36695" src="https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-1.jpg" alt="deepin 15.5" width="718" height="404" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-1.jpg 718w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-1-186x105.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-1-500x281.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-1-600x338.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-1-610x343.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/deepin155-1-622x350.jpg 622w" sizes="(max-width: 718px) 100vw, 718px" /></p><p>Pero aún hay más y Deepin 15.5 viene con <strong>muchos detalles mejorados</strong> que abarcan el instalador del sistema, su característico <em>dock</em> y centro de control, el lanzador y prácticamente todo lo propio que ofrece esta distribución. Bienvenido sea el esfuerzo, porque lo bonito no suple una experiencia de uso estable y bien optimizada, que es lo que más falta le hace a <a href="https://www.muylinux.com/tag/deepin/" target="_blank" rel="noopener">Deepin</a> para terminar de brillar.</p><p>En el anuncio oficial enlazado más arriba tenéis todos los datos acerca de este lanzamiento, y fijaos en el soporte de idioma, porque la nota se puede poner en español (en &#8220;español de Google Translate&#8221;, pero se entiende). El anuncio también incluye los enlaces de descarga, de los cuales os recomendamos escoger SourceForge, MEGA o Google Drive si queréis descargar de manera rápida (la descarga oficial está en China y puede tardar horas).</p><p>Os dejamos con el vídeo oficial de presentación de Deepin 15.5.</p><p><iframe src="https://www.muylinux.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube-nocookie.com/embed/uhR6HPVVoGk?rel=0" width="100%" height="404" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Deepin%2015.5%20%E2%80%9Csabe%20lo%20que%20quieres%20y%20te%20ofrece%20lo%20que%20necesitas%E2%80%9D&#038;url=https%3A%2F%2Fwww.muylinux.com%2F2017%2F11%2F30%2Fdeepin-15-5%2F&#038;via=muylinux" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="36691" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muylinux.com%2F2017%2F11%2F30%2Fdeepin-15-5%2F&#038;t=Deepin%2015.5%20%E2%80%9Csabe%20lo%20que%20quieres%20y%20te%20ofrece%20lo%20que%20necesitas%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="36691" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muylinux.com%2F2017%2F11%2F30%2Fdeepin-15-5%2F&#038;t=Deepin%2015.5%20%E2%80%9Csabe%20lo%20que%20quieres%20y%20te%20ofrece%20lo%20que%20necesitas%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="36691" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><span class="et_bloom_bottom_trigger"></span><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muylinux.com/tag/deepin/" rel="tag">Deepin</a></p></div><div id='div-gpt-ad-1455781296878-0' class="banner-single-bottom"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781296878-0'); });</script> </div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muylinux.com/2017/11/29/tldr-simplificando-las-paginas-man/" rel="prev"><strong>Anterior post</strong> <span>TLDR: simplificando las páginas &#8216;man&#8217;</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muylinux.com/2017/11/30/deepin-15-5/';
var disqus_identifier = '36691 https://www.muylinux.com/?p=36691';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muylinux';
var disqus_title = "Deepin 15.5 &#8220;sabe lo que quieres y te ofrece lo que necesitas&#8221;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=36691';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="execphp-6" class="widget widget_execphp"><div class="execphpwidget"><div class="newsletters"><a href="https://www.muylinux.com/newsletter/" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Arch Linux se despide hoy de los 32-bit" href="https://www.muylinux.com/2017/11/08/arch-linux-despide-32-bit-2/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/01/archlinux-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="arch linux" srcset="https://www.muylinux.com/wp-content/uploads/2017/01/archlinux-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/01/archlinux-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/01/archlinux-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/01/archlinux-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/01/archlinux-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/01/archlinux-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/01/archlinux.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Arch Linux se despide hoy de los 32-bit</i><i class="meta">8 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Múnich volverá a Windows a partir de 2020" href="https://www.muylinux.com/2017/11/10/munich-windows-2020/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/02/LiMux-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="LiMux" srcset="https://www.muylinux.com/wp-content/uploads/2017/02/LiMux-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/02/LiMux-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/02/LiMux-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/02/LiMux-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/02/LiMux-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/02/LiMux-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/02/LiMux.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Múnich volverá a Windows a partir de 2020</i><i class="meta">10 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Disponible Fedora 27 con GNOME 3.26 y Pipewire a la cabeza" href="https://www.muylinux.com/2017/11/14/fedora-27/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/fedora27-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Fedora 27" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/fedora27-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/11/fedora27-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/fedora27-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/fedora27-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/fedora27-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/fedora27-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/11/fedora27.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponible Fedora 27 con GNOME 3.26 y Pipewire a la cabeza</i><i class="meta">14 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu podría renovar su aspecto en su próxima versión" href="https://www.muylinux.com/2017/11/09/ubuntu-podria-renovar-aspecto/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/ubuntu-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ubuntu" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/ubuntu-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/11/ubuntu-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/11/ubuntu-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/11/ubuntu-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/11/ubuntu-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/11/ubuntu-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/11/ubuntu.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ubuntu podría renovar su aspecto en su próxima versión</i><i class="meta">9 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La cuota de mercado de Linux en PC se ajusta a la baja" href="https://www.muylinux.com/2017/11/06/cuota-linux-pc-se-ajusta/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/gnulinux-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="gnulinux" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/gnulinux-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/11/gnulinux-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/11/gnulinux-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/11/gnulinux-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/11/gnulinux-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/11/gnulinux-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/11/gnulinux.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La cuota de mercado de Linux en PC se ajusta a la baja</i><i class="meta">6 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Firefox Quantum: cuestión de rendimiento" href="https://www.muylinux.com/2017/11/20/firefox-quantum-rendimiento/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/firefox_quantum-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="firefox quantum" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/firefox_quantum-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/11/firefox_quantum-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/11/firefox_quantum-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/11/firefox_quantum-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/11/firefox_quantum-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/11/firefox_quantum-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/11/firefox_quantum.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Firefox Quantum: cuestión de rendimiento</i><i class="meta">20 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="El servidor de impresión CUPS cambiará su licencia de GPL a Apache" href="https://www.muylinux.com/2017/11/09/cups-gpl-apache/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/CUPS-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="CUPS" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/CUPS-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/11/CUPS-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/CUPS-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/CUPS-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/CUPS-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/CUPS-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/11/CUPS.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">El servidor de impresión CUPS cambiará su licencia de GPL a Apache</i><i class="meta">9 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu MATE sigue trabajando en Mutiny, todo un gancho para atraer a los usuarios de Unity" href="https://www.muylinux.com/2017/11/16/ubuntu-mate-mutiny-unity/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/08/UbuntuMATE-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Ubuntu MATE" srcset="https://www.muylinux.com/wp-content/uploads/2017/08/UbuntuMATE-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/08/UbuntuMATE-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/08/UbuntuMATE-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/08/UbuntuMATE-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/08/UbuntuMATE-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/08/UbuntuMATE.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ubuntu MATE sigue trabajando en Mutiny, todo un gancho para atraer a los usuarios de Unity</i><i class="meta">16 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Richard Stallman reivindica un tren digno para Extremadura tras quedarse &#8220;atrapado&#8221; camino de Madrid" href="https://www.muylinux.com/2017/11/27/richard-stallman-tren-digno-extremadura/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/1055323_1-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Richard Stallman Extremadura" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/1055323_1-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/11/1055323_1-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/1055323_1-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/1055323_1-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/1055323_1-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/1055323_1-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/11/1055323_1.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Richard Stallman reivindica un tren digno para Extremadura tras quedarse &#8220;atrapado&#8221; camino de Madrid</i><i class="meta">27 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="PING: 4MLinux, SteamOS, VSCode, Atom, Dashlane, CrossOver, LibreOffice, Android&#8230;" href="https://www.muylinux.com/2017/11/11/ping-188/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="PING" srcset="https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-500x333.png 500w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">PING: 4MLinux, SteamOS, VSCode, Atom, Dashlane, CrossOver, LibreOffice, Android&#8230;</i><i class="meta">11 de noviembre de 2017</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Disponible Linux 4.9" href="https://www.muylinux.com/2016/12/12/linux-4-9/#comment-298181"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Deepin 15.4, &quot;excepcional de dentro afuera&quot; » MuyLinux on:</i><i class="title">Disponible Linux 4.9</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Faces of Open Source: un retrato de las caras más destacadas el mundo del código abierto" href="https://www.muylinux.com/2017/11/29/faces-of-open-source/#comment-298180"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Jaime on:</i><i class="title">Faces of Open Source: un retrato de las caras más destacadas el mundo del código abierto</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="OpenIL, un Linux para la automatización industrial" href="https://www.muylinux.com/2017/11/29/openil-automatizacion-industrial/#comment-298179"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">lol on:</i><i class="title">OpenIL, un Linux para la automatización industrial</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Richard Stallman reivindica un tren digno para Extremadura tras quedarse &#8220;atrapado&#8221; camino de Madrid" href="https://www.muylinux.com/2017/11/27/richard-stallman-tren-digno-extremadura/#comment-298178"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Lt_Henry on:</i><i class="title">Richard Stallman reivindica un tren digno para Extremadura tras quedarse &#8220;atrapado&#8221; camino de Madrid</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Así ha alcanzado Linux el 100% de cuota en el TOP500 de supercomputadoras" href="https://www.muylinux.com/2017/11/28/linux-100-cuota-top500/#comment-298177"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">staff on:</i><i class="title">Así ha alcanzado Linux el 100% de cuota en el TOP500 de supercomputadoras</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Por qué abandonan LiMux en Múnich?" href="https://www.muylinux.com/2017/11/27/limux-en-munich/#comment-298176"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Andrés on:</i><i class="title">¿Por qué abandonan LiMux en Múnich?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="La Comunidad KDE anuncia sus objetivos para los próximos años" href="https://www.muylinux.com/2017/11/28/comunidad-kde-anuncia-objetivos/#comment-298175"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Gustavo Castro on:</i><i class="title">La Comunidad KDE anuncia sus objetivos para los próximos años</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="TLDR: simplificando las páginas &#8216;man&#8217;" href="https://www.muylinux.com/2017/11/29/tldr-simplificando-las-paginas-man/#comment-298174"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Gustavo Castro on:</i><i class="title">TLDR: simplificando las páginas &#8216;man&#8217;</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Por qué abandonan LiMux en Múnich?" href="https://www.muylinux.com/2017/11/27/limux-en-munich/#comment-298173"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">Nestor Diaz on:</i><i class="title">¿Por qué abandonan LiMux en Múnich?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="TLDR: simplificando las páginas &#8216;man&#8217;" href="https://www.muylinux.com/2017/11/29/tldr-simplificando-las-paginas-man/#comment-298172"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">omgtefo on:</i><i class="title">TLDR: simplificando las páginas &#8216;man&#8217;</i></span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Deepin 15.5 &#8220;sabe lo que quieres y te ofrece lo que necesitas&#8221;" href="https://www.muylinux.com/2017/11/30/deepin-15-5/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="deepin 15" srcset="https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2015/12/deepin15.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Deepin 15.5 &#8220;sabe lo que quieres y te ofrece lo que necesitas&#8221;</i><i class="meta">30 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="TLDR: simplificando las páginas &#8216;man&#8217;" href="https://www.muylinux.com/2017/11/29/tldr-simplificando-las-paginas-man/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/TLDR-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="TLDR" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/TLDR-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/11/TLDR-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/11/TLDR-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/11/TLDR-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/11/TLDR-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/11/TLDR-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/11/TLDR.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">TLDR: simplificando las páginas &#8216;man&#8217;</i><i class="meta">29 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Faces of Open Source: un retrato de las caras más destacadas el mundo del código abierto" href="https://www.muylinux.com/2017/11/29/faces-of-open-source/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/facesofopensource-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="faces of open source" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/facesofopensource-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/11/facesofopensource-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/facesofopensource-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/facesofopensource-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/facesofopensource-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/facesofopensource-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/11/facesofopensource.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Faces of Open Source: un retrato de las caras más destacadas el mundo del código abierto</i><i class="meta">29 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="OpenIL, un Linux para la automatización industrial" href="https://www.muylinux.com/2017/11/29/openil-automatizacion-industrial/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/OpenIL-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="OpenIL" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/OpenIL-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/11/OpenIL-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/OpenIL-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/OpenIL-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/OpenIL-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/OpenIL-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/11/OpenIL.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">OpenIL, un Linux para la automatización industrial</i><i class="meta">29 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Aclarando el tiempo de soporte de Linux LTS" href="https://www.muylinux.com/2017/11/29/tiempo-soporte-linux-lts/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/09/LinuxLTS-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Linux LTS" srcset="https://www.muylinux.com/wp-content/uploads/2017/09/LinuxLTS-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/09/LinuxLTS-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/09/LinuxLTS-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/09/LinuxLTS-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/09/LinuxLTS-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/09/LinuxLTS-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/09/LinuxLTS.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Aclarando el tiempo de soporte de Linux LTS</i><i class="meta">29 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La Comunidad KDE anuncia sus objetivos para los próximos años" href="https://www.muylinux.com/2017/11/28/comunidad-kde-anuncia-objetivos/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/kde-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="kde" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/kde-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/11/kde-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/11/kde-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/11/kde-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2017/11/kde-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2017/11/kde-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/11/kde.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La Comunidad KDE anuncia sus objetivos para los próximos años</i><i class="meta">28 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Así ha alcanzado Linux el 100% de cuota en el TOP500 de supercomputadoras" href="https://www.muylinux.com/2017/11/28/linux-100-cuota-top500/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/Supercomputadora-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Supercomputadora con Linux" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/Supercomputadora-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/11/Supercomputadora-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/Supercomputadora-500x333.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/Supercomputadora-600x399.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/Supercomputadora-610x406.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/Supercomputadora-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/11/Supercomputadora.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Así ha alcanzado Linux el 100% de cuota en el TOP500 de supercomputadoras</i><i class="meta">28 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Facebook, Google, IBM y Red Hat se alían para amparar el uso de licencias de código abierto" href="https://www.muylinux.com/2017/11/28/facebook-google-ibm-red-hat-licencias-codigo-abierto/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/11/oss-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="oss" srcset="https://www.muylinux.com/wp-content/uploads/2017/11/oss-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/11/oss-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/11/oss-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/11/oss-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/11/oss-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/11/oss-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/11/oss.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Facebook, Google, IBM y Red Hat se alían para amparar el uso de licencias de código abierto</i><i class="meta">28 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Que las actualizaciones no te estresen: openSUSE anuncia Tumbleweed Snapshots" href="https://www.muylinux.com/2017/11/27/opensuse-tumbleweed-snapshots/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/07/tumbleweed-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="tumbleweed" srcset="https://www.muylinux.com/wp-content/uploads/2017/07/tumbleweed-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2017/07/tumbleweed-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2017/07/tumbleweed-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2017/07/tumbleweed-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2017/07/tumbleweed.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Que las actualizaciones no te estresen: openSUSE anuncia Tumbleweed Snapshots</i><i class="meta">27 de noviembre de 2017</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿Por qué abandonan LiMux en Múnich?" href="https://www.muylinux.com/2017/11/27/limux-en-munich/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2014/05/shutterstock_182438195-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Múnich" srcset="https://www.muylinux.com/wp-content/uploads/2014/05/shutterstock_182438195-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2014/05/shutterstock_182438195-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2014/05/shutterstock_182438195-500x333.jpg 500w, https://www.muylinux.com/wp-content/uploads/2014/05/shutterstock_182438195-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2014/05/shutterstock_182438195.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">¿Por qué abandonan LiMux en Múnich?</i><i class="meta">27 de noviembre de 2017</i></span></a></li></ul></li><li id="text-7" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="prefooter-banner"></div><div class="clear"></div> <footer id="footer"><div class="container"><div id="footer-inner" class="fix"><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div> </footer></div> <script type="text/javascript">var sc_project=3622164;
        var sc_invisible=1;
        var sc_security="094df664";
        var scJsHost = (("https:" == document.location.protocol) ?
            "https://secure." : "http://www.");
        document.write("<sc"+"ript type='text/javascript' src='" +
            scJsHost+
            "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="site stats" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622164/0/094df664/1/" alt="sitestats"></a></div></noscript>  <script type="text/javascript">var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="website
statistics"></a></div></noscript><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_0 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="30"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header split et_bloom_header_text_dark"> <img src="https://www.muylinux.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="Suscríbete gratis a MuyLinux" class=" et_bloom_image_slideup et_bloom_image"><div class="et_bloom_form_text"><h1 style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: 600; font-stretch: inherit; font-size: 24px; line-height: 1.3em; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #111111; letter-spacing: -0.3px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Suscríbete gratis a MuyLinux</h1><h2></h2><p><span style="color: #444444; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 21.98px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; display: inline !important; float: none; background-color: #ffffff;">Cada sábado te llegará un mensaje con un resumen de todos los artículos publicados esa semana. </span><strong style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: bold; font-stretch: inherit; font-size: 14px; line-height: 21.98px; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #444444; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Sin publicidad.</strong></p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p><button data-optin_id="optin_0" data-service="mailpoet" data-list_id="3" data-page_id="36691" data-account="TomasCG" data-disable_dbl_optin="" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_dark">Enviar</span> </button></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Gracias por suscribirte a MuyLinux.</h2></div></div> <span class="et_bloom_close_button"></span></div></div> <script type="text/javascript">// 
        var disqus_shortname = 'muylinux';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/bloom/js/jquery.uniform.min.js' defer></script> <script type='text/javascript'>/*  */
var bloomSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2017\/11\/30\/deepin-15-5\/","stats_nonce":"cc71662073","subscribe_nonce":"76f1c4eeb7"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/55580bce34397648f1ec0d2e542e74b5.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/bloom/js/idle-timer.min.js' defer></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.muylinux.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/e20681f77614102acc074de44411c0f6.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/monarch/js/idle-timer.min.js' defer></script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2017\/11\/30\/deepin-15-5\/","stats_nonce":"77821f5fba","share_counts":"786c2ef6a5","follow_counts":"c940b32f56","total_counts":"d688cf48b8","media_single":"4eea81a9ff","media_total":"61c925ac84","generate_all_window_nonce":"69580b8c76","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/aa2c7b061f8c9d83a9c5c4367282d087.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/5bb3e029b16b8b5cbe0014c0c27fc86e.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/themes/newsroom14-child/js/jquery.jplayer.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/themes/newsroom14-child/js/jquery.flexslider.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/918e4dc7334050494b672f32fe804f58.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/ecc7f97777d55113c057dd09029bf17c.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/4db8ebb6bfcbe2ec25e7851d6da3d7fa.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var objectL10n = {"navigate":"Navigate to..."};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/c7ab9aecda3735a60965b51929c6c68f.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/wp-embed.min.js' defer></script> <!--[if lt IE 9]><script src="https://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/respond.min.js" defer></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->