<!DOCTYPE html> <!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COswald:400,300%7COpen+Sans:400,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muylinux.com/wp-content/themes/newsroom14-child/style.css"><link rel="pingback" href="https://www.muylinux.com/xmlrpc.php"> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js" defer></script> <script src="https://www.muylinux.com/wp-content/themes/newsroom14-child/js/ie/selectivizr.js" defer></script> <![endif]--> <script>var et_site_url='https://www.muylinux.com';var et_post_id='38627';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>Samsung anuncia la beta de Linux on DeX » MuyLinux</title><meta name="description" content="Samsung anuncia la beta de Linux on DeX, el sistema que trae la convergencia entre móvil y PC, solo para terminales Galaxy."/><link rel="canonical" href="https://www.muylinux.com/2018/11/09/samsung-anuncia-beta-linux-on-dex/" /><link rel="publisher" href="https://plus.google.com/+muylinux/posts"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Samsung anuncia la beta de Linux on DeX » MuyLinux" /><meta property="og:description" content="Samsung anuncia la beta de Linux on DeX, el sistema que trae la convergencia entre móvil y PC, solo para terminales Galaxy." /><meta property="og:url" content="https://www.muylinux.com/2018/11/09/samsung-anuncia-beta-linux-on-dex/" /><meta property="og:site_name" content="MuyLinux" /><meta property="article:publisher" content="https://www.facebook.com/muylinux" /><meta property="article:tag" content="Convergencia" /><meta property="article:tag" content="Linux on Dex" /><meta property="article:tag" content="Samsung" /><meta property="article:section" content="Movilidad" /><meta property="article:published_time" content="2018-11-09T09:05:01+01:00" /><meta property="article:modified_time" content="2018-11-09T08:30:15+01:00" /><meta property="og:updated_time" content="2018-11-09T08:30:15+01:00" /><meta property="og:image" content="https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex.jpg" /><meta property="og:image:secure_url" content="https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex.jpg" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Samsung anuncia la beta de Linux on DeX, el sistema que trae la convergencia entre móvil y PC, solo para terminales Galaxy." /><meta name="twitter:title" content="Samsung anuncia la beta de Linux on DeX » MuyLinux" /><meta name="twitter:site" content="@muylinux" /><meta name="twitter:image" content="https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex.jpg" /><meta name="twitter:creator" content="@jpomeyrol" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muylinux.com\/","name":"MuyLinux","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muylinux.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="amphtml" href="https://www.muylinux.com/2018/11/09/samsung-anuncia-beta-linux-on-dex/amp/" /><link rel='dns-prefetch' href='//www.muylinux.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muycanal.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Feed" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; RSS de los comentarios" href="https://www.muylinux.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MuyLinux &raquo; Samsung anuncia la beta de Linux on DeX RSS de los comentarios" href="https://www.muylinux.com/2018/11/09/samsung-anuncia-beta-linux-on-dex/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/282607c7916b59a6771233cb4f1ebfd5.css'  media='all' / data-minify="1"><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/8653ecfc889ed94f571f14dbf939522d.css'  media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.muylinux.com/wp-content/cache/min/1/b1a1ff0a556762324e7cc1b82d4a62a9.css'  media='all' / data-minify="1"><link rel='stylesheet' id='gglcptch-css'  href='https://www.muylinux.com/wp-content/cache/min/1/f923a1f8daf5610e0781bd77005255ae.css'  media='all' / data-minify="1"><link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muylinux.com/wp-content/cache/min/1/e9d5ceb89c1a9a704a98e5dab3871300.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muylinux.com/wp-content/cache/min/1/f58558375c098b424ec1eb4cc6b9aad0.css'  media='all' / data-minify="1"><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/c7376f77820cd319678ff225544f2e8f.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wp-syntax-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/6637e2e9d04d93c3c08a6ec5f8e113b7.css'  media='all' / data-minify="1"><link rel='stylesheet' id='style-responsive-css'  href='https://www.muylinux.com/wp-content/cache/min/1/694b5aff37b9025805463887f86fba3d.css'  media='all' / data-minify="1"><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muylinux.com/wp-content/cache/min/1/fd936e5e2631d416ef8ac18a534c3c35.css'  media='all' / data-minify="1"> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/8fce0073b2cee29a3fea1472dbf41ea2.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js' defer></script> <script type='text/javascript'>/*  */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/6c352b1db2a4155b9b884b314ffcd860.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://www.muylinux.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muylinux.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muylinux.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.muylinux.com/?p=38627' /><link rel="alternate" type="application/json+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2018%2F11%2F09%2Fsamsung-anuncia-beta-linux-on-dex%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.muylinux.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muylinux.com%2F2018%2F11%2F09%2Fsamsung-anuncia-beta-linux-on-dex%2F&#038;format=xml" /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#ff7900}#bgon-cookie-bar .boton-aceptar{background:#ff7900}#bgon-cookie-bar > span
a{color:#ff7900!important}</style><style type="text/css" id="et-bloom-custom-css">.et_bloom .et_bloom_optin_0
.et_bloom_form_content{background-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container
.et_bloom_form_header{background-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge .et_bloom_form_content:before{border-top-color:#fff !important}.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent !important;border-left-color:#fff !important}@media only screen and ( max-width: 767px ){.et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_0 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#fff !important;border-left-color:transparent !important}}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content .et_bloom_fields
i{color:#fff !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#fff !important}.et_bloom .et_bloom_optin_0
.et_bloom_border_solid{border-color:#ff7900 !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_content
button{background-color:#fff !important}.et_bloom .et_bloom_optin_0 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_0 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_0 .et_bloom_form_container h2
strong{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_0 .et_bloom_form_container p, .et_bloom .et_bloom_optin_0 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_0 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_0 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_0 .et_bloom_form_container form button
span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="https://www.muylinux.com/wp-content/uploads/2014/10/faviconMuyLinux2.ico"> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muylinux.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>  <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/300x250_MuyLinux_Movil', [300, 250], 'div-gpt-ad-1530536543282-0')
            .addService(googletag.pubads()); 
    googletag.defineSlot('/3630416/300x600_Inferior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455780783892-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuyLinux', [[300, 250], [300, 600]], 'div-gpt-ad-1455781064883-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/728x270_LB_MuyLinux', [[728, 90], [728, 270], [970, 250], [970, 270]], 'div-gpt-ad-1455781170109-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuyLinux', [[468, 60], [336, 280]], 'div-gpt-ad-1455781296878-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-2']);
 _gaq.push(['_setDomainName', 'muylinux.com']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3771886-36', 'muylinux.com');
 ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-38627 single-format-standard et_bloom et_monarch mobile-sidebar-disable"><div id="wrap"> <header id="header" class="hola"><div class="container prueba"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muylinux.com/" rel="home"><img src="https://www.muylinux.com/wp-content/uploads/2013/08/muylinux1.png" alt="MuyLinux"></a></p><div id="header-social"><div class="side-nav header-widget-zone" style="margin-top:50px !important;"><div class="textwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/muylinux?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/+muylinux">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/muylinux">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muylinux.com/feed">,</a></p></div><div class="redesSociales News" ><a href="https://www.muylinux.com/newsletter/" style="padding-left: 30px;" ><p ></p></a></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muylinux.com/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /><button></button></form></div></div><div class="clear"></div></div> <nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-27984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27984"><a href="https://www.muylinux.com/">Inicio</a></li><li id="menu-item-31290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31290"><a href="https://www.muylinux.com/aplicaciones-2/">Aplicaciones</a></li><li id="menu-item-27985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27985"><a href="https://www.muylinux.com/distribuciones/">Distribuciones</a></li><li id="menu-item-31291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31291"><a href="https://www.muylinux.com/juegos/">Juegos</a></li><li id="menu-item-27992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27992"><a href="https://www.muylinux.com/open-source/">Open Source</a></li><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31292"><a href="https://www.muylinux.com/practicos-2/">Prácticos</a></li><li id="menu-item-31293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31293"><a href="https://www.muylinux.com/profesional/">Profesional</a></li><li id="menu-item-27993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27993"><a href="https://www.muylinux.com/seguridad/">Seguridad</a></li><li id="menu-item-27995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27995"><a href="https://www.muylinux.com/ubuntu/">Ubuntu</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-movil-2'); 
	} else {
		jQuery('#div-gpt-ad-1455781064883-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455780783892-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455781064883-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781064883-0'); });</script> </div><div id='div-gpt-ad-1455780783892-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455780783892-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"> <header class="content"><div id='div-gpt-ad-1455781170109-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455781170109-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muylinux.com/2018/11/09/samsung-anuncia-beta-linux-on-dex/#respond"> <span><span class="dsq-postid" data-dsqidentifier="38627 https://www.muylinux.com/?p=38627">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muylinux.com/movilidad/" rel="category tag">Movilidad</a></p><div class="clear"></div><h1 class="entry-title">Samsung anuncia la beta de Linux on DeX</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muylinux.com/author/jpomeyrol/" title="Entradas de J.Pomeyrol" rel="author">J.Pomeyrol</a></li><li class="entry-date"> 9 de noviembre, 2018</li><br> <br><div class="social" style="position:absolute;"><ul><li> <a href="https://twitter.com/share" class="twitter-share-button" data-via="muylinux" data-lang="es">Twittear</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </li><li style="margin-right:45px;"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-share-button" data-type="button_count"></div></li><li><div class="g-plusone" data-size="medium" data-annotation="inline" data-width="300"></div> <script type="text/javascript">window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script> </li></ul></div><br> <br></div> </header><div class="main fix sidebar-right"><div class="content-part"> <article id="entry-38627" class="entry fix post-38627 post type-post status-publish format-standard has-post-thumbnail hentry category-movilidad tag-convergencia tag-linux-on-dex tag-samsung"><div class="pad fix"><div class="text"><p><img class="aligncenter size-full wp-image-38628" src="https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex.jpg" alt="samsung dex" width="718" height="479" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex.jpg 718w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-150x100.jpg 150w" sizes="(max-width: 718px) 100vw, 718px" /></p><p>Hace un año que <a href="https://www.muylinux.com/2017/10/19/samsung-dex-station-linux-escritorio/" target="_blank" rel="noopener">Samsung presentó DeX Station</a>, un <em>dock</em> para sus terminales Galaxy de gama alta que después mudaría su denominación a <strong>Linux on DeX</strong>, y que ahora parece haber hecho lo propio englobado dentro de Samsung DeX. Más allá del nombre, sin embargo, lo importante del asunto es que el proyecto ha continuado su desarrollo y acaba de anunciar el comienzo de la fase de beta privada.</p><p>¿Qué es Linux on DeX, te preguntas? Ni más ni menos que <strong>la convergencia hecha realidad</strong>: la posibilidad de usar un teléfono móvil como ordenador portátil, pudiendo conectarlo por cable a una pantalla y usarlo como tal. Es decir, lo mismo que en su día planteó Canonical con Ubuntu Phone y lo que más tarde intentó Microsoft con Windows Phone Continuum, sin conseguirlo en ambos casos.</p><div class="banner-movil"></div><p>Pues bien, va a ser el gigante surcoreano el que se lleve el gato al agua, aunque a juzgar por los dispositivos a los que va dirigido en principio, no se trata de un producto para las masas. Linux on DeX entra en periodo de pruebas con compatibilidad limitada de momento con los Samsung Note 9 y Samsung Tab S4, sin descartar que se extienda a otros más adelante.</p><p>Dependerá de los requisitos técnicos para soportar el sistema operativo invitado, que no es otro que <strong>Ubuntu ARM</strong>, según recogen en el <a href="https://blog.ubuntu.com/2018/11/08/samsung-announce-linux-dex-ubuntu-developers" target="_blank" rel="noopener">blog de Ubuntu</a>. El mecanismo, a través de una aplicación para Android que ejecuta el <strong>sistema y las aplicaciones como contenedores de software</strong>. Habrá que ver cómo discurre el proyecto. Más información en el <a href="https://news.samsung.com/global/linux-on-dex-will-make-it-easier-for-developers-to-code-on-the-go" target="_blank" rel="noopener">anuncio oficial</a>. Os dejamos con un vídeo del invento.</p><p><iframe src="about:blank" data-lazy-src="https://www.youtube-nocookie.com/embed/SgMHhrO8d8s" width="100%" height="404" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_3col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Samsung%20anuncia%20la%20beta%20de%20Linux%20on%20DeX&#038;url=https%3A%2F%2Fwww.muylinux.com%2F2018%2F11%2F09%2Fsamsung-anuncia-beta-linux-on-dex%2F&#038;via=muylinux" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="38627" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muylinux.com%2F2018%2F11%2F09%2Fsamsung-anuncia-beta-linux-on-dex%2F&#038;t=Samsung%20anuncia%20la%20beta%20de%20Linux%20on%20DeX" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="38627" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muylinux.com%2F2018%2F11%2F09%2Fsamsung-anuncia-beta-linux-on-dex%2F&#038;t=Samsung%20anuncia%20la%20beta%20de%20Linux%20on%20DeX" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="38627" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><span class="et_bloom_bottom_trigger"></span><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muylinux.com/tag/convergencia/" rel="tag">Convergencia</a><a href="https://www.muylinux.com/tag/linux-on-dex/" rel="tag">Linux on Dex</a><a href="https://www.muylinux.com/tag/samsung/" rel="tag">Samsung</a></p> &nbsp;<div id="ow_banners"></div> <script type="text/javascript" src="//dc722jrlp2zu8.cloudfront.net/ow_banners.js" defer></script> &nbsp;
&nbsp; <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="2357674416"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muylinux.com/2018/11/08/unreal-engine-vulkan-defecto-linux/" rel="prev"><strong>Anterior post</strong> <span>Unreal Engine ya utiliza Vulkan por defecto en Linux</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muylinux.com/2018/11/09/samsung-anuncia-beta-linux-on-dex/';
var disqus_identifier = '38627 https://www.muylinux.com/?p=38627';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muylinux';
var disqus_title = "Samsung anuncia la beta de Linux on DeX";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=38627';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="execphp-6" class="widget widget_execphp"><div class="execphpwidget"><div class="newsletters"><a href="https://www.muylinux.com/newsletter/" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="¿Cuáles son los principales problemas para estandarizar el escritorio Linux?" href="https://www.muylinux.com/2018/10/11/grandes-problemas-escritorio-linux/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/puzzle-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="puzzle" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/puzzle-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/10/puzzle-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/10/puzzle-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/10/puzzle-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/10/puzzle-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/10/puzzle-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/10/puzzle.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">¿Cuáles son los principales problemas para estandarizar el escritorio Linux?</i><i class="meta">11 de octubre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu 18.10 renueva su apariencia y se aleja un poco más de los 32-bit" href="https://www.muylinux.com/2018/10/18/ubuntu-18-10/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/ubuntu1810-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ubuntu 18.10" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/ubuntu1810-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/10/ubuntu1810-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/10/ubuntu1810-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/10/ubuntu1810-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/10/ubuntu1810-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/10/ubuntu1810-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/10/ubuntu1810.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ubuntu 18.10 renueva su apariencia y se aleja un poco más de los 32-bit</i><i class="meta">18 de octubre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="El español es el segundo idioma más popular entre los usuarios de Ubuntu" href="https://www.muylinux.com/2018/10/19/espanol-segundo-idioma-mas-popular-usuarios-ubuntu/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/statistics-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="statistics" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/statistics-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/10/statistics-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/10/statistics-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/10/statistics-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/10/statistics-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/10/statistics-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/10/statistics.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">El español es el segundo idioma más popular entre los usuarios de Ubuntu</i><i class="meta">19 de octubre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="IBM compra Red Hat por 34.000 millones de dólares" href="https://www.muylinux.com/2018/10/28/ibm-compra-red-hat/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/redhat-ibm-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ibm compra red hat" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/redhat-ibm-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/10/redhat-ibm-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/10/redhat-ibm-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/10/redhat-ibm-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/10/redhat-ibm-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/10/redhat-ibm-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/10/redhat-ibm.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">IBM compra Red Hat por 34.000 millones de dólares</i><i class="meta">28 de octubre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Disponible Fedora 29, primera versión &#8216;modular&#8217; de la distribución comunitaria de Red Hat" href="https://www.muylinux.com/2018/10/30/fedora-29/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/fedora29-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="fedora 29" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/fedora29-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/10/fedora29-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/10/fedora29-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/10/fedora29-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/10/fedora29-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/10/fedora29-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/10/fedora29.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponible Fedora 29, primera versión &#8216;modular&#8217; de la distribución comunitaria de Red Hat</i><i class="meta">30 de octubre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Red Hat: &#8220;El reto es aprovechar la estructura de IBM para crecer mucho más rápido&#8221;" href="https://www.muylinux.com/2018/11/02/entrevista-red-hat/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/11/red-hat-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="red hat" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/red-hat-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/11/red-hat-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/11/red-hat-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/11/red-hat-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/11/red-hat-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/11/red-hat-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/11/red-hat.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Red Hat: &#8220;El reto es aprovechar la estructura de IBM para crecer mucho más rápido&#8221;</i><i class="meta">2 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿Usas Ubuntu en una GPU AMD? Olvida los controladores adicionales" href="https://www.muylinux.com/2018/10/29/amd-ubuntu-no-tocar-controladores-adicionales/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/AMD-Radeon-en-Ubuntu-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="AMD Radeon en Ubuntu" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/AMD-Radeon-en-Ubuntu-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/10/AMD-Radeon-en-Ubuntu-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/10/AMD-Radeon-en-Ubuntu-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/10/AMD-Radeon-en-Ubuntu-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/10/AMD-Radeon-en-Ubuntu-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/10/AMD-Radeon-en-Ubuntu-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/10/AMD-Radeon-en-Ubuntu.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">¿Usas Ubuntu en una GPU AMD? Olvida los controladores adicionales</i><i class="meta">29 de octubre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Disponible elementary OS 5 Juno" href="https://www.muylinux.com/2018/10/16/elementary-os-5-juno/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/elementaryos5-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="elementary os 5" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/elementaryos5-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/10/elementaryos5-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/10/elementaryos5-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/10/elementaryos5-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/10/elementaryos5-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/10/elementaryos5-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/10/elementaryos5.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Disponible elementary OS 5 Juno</i><i class="meta">16 de octubre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Ubuntu con escritorio clásico en dos sencillos pasos" href="https://www.muylinux.com/2018/10/25/ubuntu-con-escritorio-clasico/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/10/desktop-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="desktop" srcset="https://www.muylinux.com/wp-content/uploads/2018/10/desktop-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/10/desktop-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/10/desktop-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/10/desktop-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/10/desktop-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/10/desktop-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/10/desktop.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Ubuntu con escritorio clásico en dos sencillos pasos</i><i class="meta">25 de octubre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Mark Shuttleworth da por amortizada a Red Hat" href="https://www.muylinux.com/2018/11/05/mark-shuttleworth-red-hat/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/04/ms-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Mark Shuttleworth" srcset="https://www.muylinux.com/wp-content/uploads/2017/04/ms-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/04/ms.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Mark Shuttleworth da por amortizada a Red Hat</i><i class="meta">5 de noviembre de 2018</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Un vistazo a la composición del kernel Linux" href="https://www.muylinux.com/2018/11/07/vistazo-composicion-kernel-linux/#comment-320448"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">-.- on:</i><i class="title">Un vistazo a la composición del kernel Linux</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Cuáles son los principales problemas para estandarizar el escritorio Linux?" href="https://www.muylinux.com/2018/10/11/grandes-problemas-escritorio-linux/#comment-320447"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">erm3nda on:</i><i class="title">¿Cuáles son los principales problemas para estandarizar el escritorio Linux?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Un vistazo a la composición del kernel Linux" href="https://www.muylinux.com/2018/11/07/vistazo-composicion-kernel-linux/#comment-320446"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">-.- on:</i><i class="title">Un vistazo a la composición del kernel Linux</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="¿Cuáles son los principales problemas para estandarizar el escritorio Linux?" href="https://www.muylinux.com/2018/10/11/grandes-problemas-escritorio-linux/#comment-320445"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">erm3nda on:</i><i class="title">¿Cuáles son los principales problemas para estandarizar el escritorio Linux?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Un vistazo a la composición del kernel Linux" href="https://www.muylinux.com/2018/11/07/vistazo-composicion-kernel-linux/#comment-320444"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">-.- on:</i><i class="title">Un vistazo a la composición del kernel Linux</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Un vistazo a la composición del kernel Linux" href="https://www.muylinux.com/2018/11/07/vistazo-composicion-kernel-linux/#comment-320443"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">-.- on:</i><i class="title">Un vistazo a la composición del kernel Linux</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="El fundador de Solus se retira, el proyecto continúa" href="https://www.muylinux.com/2018/11/05/fundador-solus-se-retira/#comment-320442"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">erm3nda on:</i><i class="title">El fundador de Solus se retira, el proyecto continúa</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Ubuntu 18.10 se integraría con Android y Ubuntu Studio ofrecería Plasma 5" href="https://www.muylinux.com/2018/05/15/ubuntu-18-10-android-ubuntu-studio-plasma-5/#comment-320441"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">erm3nda on:</i><i class="title">Ubuntu 18.10 se integraría con Android y Ubuntu Studio ofrecería Plasma 5</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Fedora cumple 15 años" href="https://www.muylinux.com/2018/11/06/fedora-cumple-15/#comment-320440"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">ErickSystem on:</i><i class="title">Fedora cumple 15 años</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="IBM compra Red Hat por 34.000 millones de dólares" href="https://www.muylinux.com/2018/10/28/ibm-compra-red-hat/#comment-320439"><span class="wpb-thumb"></span><span class="wpb-text"><i class="meta">erm3nda on:</i><i class="title">IBM compra Red Hat por 34.000 millones de dólares</i></span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Samsung anuncia la beta de Linux on DeX" href="https://www.muylinux.com/2018/11/09/samsung-anuncia-beta-linux-on-dex/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="samsung dex" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/11/samsung-dex.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Samsung anuncia la beta de Linux on DeX</i><i class="meta">9 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Unreal Engine ya utiliza Vulkan por defecto en Linux" href="https://www.muylinux.com/2018/11/08/unreal-engine-vulkan-defecto-linux/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2014/05/unreal_engine_4-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="unreal engine 4" srcset="https://www.muylinux.com/wp-content/uploads/2014/05/unreal_engine_4-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2014/05/unreal_engine_4-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2014/05/unreal_engine_4-500x333.jpg 500w, https://www.muylinux.com/wp-content/uploads/2014/05/unreal_engine_4-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2014/05/unreal_engine_4.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Unreal Engine ya utiliza Vulkan por defecto en Linux</i><i class="meta">8 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Un vistazo a la composición del kernel Linux" href="https://www.muylinux.com/2018/11/07/vistazo-composicion-kernel-linux/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/11/linux-tux-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="linux-tux" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/linux-tux-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/11/linux-tux-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/11/linux-tux-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/11/linux-tux-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/11/linux-tux-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/11/linux-tux-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/11/linux-tux.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Un vistazo a la composición del kernel Linux</i><i class="meta">7 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Fedora cumple 15 años" href="https://www.muylinux.com/2018/11/06/fedora-cumple-15/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/11/fedora15years-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="fedora15years" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/fedora15years-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/11/fedora15years-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/11/fedora15years-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/11/fedora15years-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/11/fedora15years-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/11/fedora15years-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/11/fedora15years.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Fedora cumple 15 años</i><i class="meta">6 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Windows 10 October 2018 Update trae novedades para WSL" href="https://www.muylinux.com/2018/11/06/windows-10-october-2018-update-wsl/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/11/windows10-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="windows 10" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/windows10-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/11/windows10-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/11/windows10-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/11/windows10-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/11/windows10-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/11/windows10-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/11/windows10.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Windows 10 October 2018 Update trae novedades para WSL</i><i class="meta">6 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Linux 5 llegará a principios de 2019" href="https://www.muylinux.com/2018/11/06/linux-5-2019/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/11/toys-308176_1280-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="linux 5" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/toys-308176_1280-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/11/toys-308176_1280-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/11/toys-308176_1280-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/11/toys-308176_1280-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/11/toys-308176_1280-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/11/toys-308176_1280-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/11/toys-308176_1280.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Linux 5 llegará a principios de 2019</i><i class="meta">6 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="El fundador de Solus se retira, el proyecto continúa" href="https://www.muylinux.com/2018/11/05/fundador-solus-se-retira/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/11/solus-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="solus" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/solus-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2018/11/solus-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2018/11/solus-500x334.png 500w, https://www.muylinux.com/wp-content/uploads/2018/11/solus-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2018/11/solus-610x407.png 610w, https://www.muylinux.com/wp-content/uploads/2018/11/solus-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2018/11/solus.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">El fundador de Solus se retira, el proyecto continúa</i><i class="meta">5 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Mark Shuttleworth da por amortizada a Red Hat" href="https://www.muylinux.com/2018/11/05/mark-shuttleworth-red-hat/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2017/04/ms-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Mark Shuttleworth" srcset="https://www.muylinux.com/wp-content/uploads/2017/04/ms-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2017/04/ms-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2017/04/ms.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Mark Shuttleworth da por amortizada a Red Hat</i><i class="meta">5 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="PING: Manjaro, Linux Lite, Feren OS, Kali Linux, Parrot, Tails, Super Grub2 Disk&#8230;" href="https://www.muylinux.com/2018/11/04/ping-226/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="PING" srcset="https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-150x100.png 150w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-186x124.png 186w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-500x333.png 500w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-600x400.png 600w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1-622x415.png 622w, https://www.muylinux.com/wp-content/uploads/2014/11/Ping1.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">PING: Manjaro, Linux Lite, Feren OS, Kali Linux, Parrot, Tails, Super Grub2 Disk&#8230;</i><i class="meta">4 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="System76 presenta Thelio, sus nuevos PC de sobremesa" href="https://www.muylinux.com/2018/11/02/system76-thelio-pc-sobremesa/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muylinux.com/wp-content/uploads/2018/11/thelio-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="thelio" srcset="https://www.muylinux.com/wp-content/uploads/2018/11/thelio-150x100.jpg 150w, https://www.muylinux.com/wp-content/uploads/2018/11/thelio-186x124.jpg 186w, https://www.muylinux.com/wp-content/uploads/2018/11/thelio-500x334.jpg 500w, https://www.muylinux.com/wp-content/uploads/2018/11/thelio-600x400.jpg 600w, https://www.muylinux.com/wp-content/uploads/2018/11/thelio-610x407.jpg 610w, https://www.muylinux.com/wp-content/uploads/2018/11/thelio-622x415.jpg 622w, https://www.muylinux.com/wp-content/uploads/2018/11/thelio.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">System76 presenta Thelio, sus nuevos PC de sobremesa</i><i class="meta">2 de noviembre de 2018</i></span></a></li></ul></li><li id="text-7" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="prefooter-banner"></div><div class="clear"></div> <footer id="footer"><div class="container"><div id="footer-inner" class="fix"><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div> </footer></div> <script type="text/javascript">var sc_project=3622164;
        var sc_invisible=1;
        var sc_security="094df664";
        var scJsHost = (("https:" == document.location.protocol) ?
            "https://secure." : "http://www.");
        document.write("<sc"+"ript type='text/javascript' src='" +
            scJsHost+
            "statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="site stats" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/3622164/0/094df664/1/" alt="sitestats"></a></div></noscript>  <script type="text/javascript">var sc_project=3622149; 
var sc_invisible=1; 
var sc_security="5f1812d8"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/3622149/0/5f1812d8/1/" alt="website
statistics"></a></div></noscript><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">// 
        var disqus_shortname = 'muylinux';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script> <div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_0 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="20" data-cookie_duration="30" data-success_action_details="redirect_url|https://newsletters.tpnet.es/lists/index.php?p=subscribe"><div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_light et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline et_bloom_success_action"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header split et_bloom_header_text_dark"> <img src="https://www.muylinux.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="Suscríbete gratis a MuyLinux" class=" et_bloom_image_slideup et_bloom_image"><div class="et_bloom_form_text"><h1 style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant: normal; font-weight: 600; font-stretch: inherit; font-size: 24px; line-height: 1.3em; font-family: Arial, Helvetica, sans-serif; vertical-align: baseline; color: #111111; letter-spacing: -0.3px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Suscríbete gratis a MuyLinux</h1><h2></h2><p><span style="color: #444444; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 21.98px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px; display: inline !important; float: none; background-color: #ffffff;">Cada sábado te llegará un mensaje con un resumen de todos los artículos publicados esa semana.</span></p></div></div></div><div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Correo electrónico"></p> <button data-optin_id="optin_0" data-service="mailpoet" data-list_id="3" data-page_id="38627" data-account="TomasCG" data-disable_dbl_optin="" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_dark">Enviar</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Gracias, recibirás un correo para confirmar tu suscripción.</h2></div></div> <span class="et_bloom_close_button"></span></div></div><link rel='stylesheet' id='et_bloom-css-css'  href='https://www.muylinux.com/wp-content/cache/min/1/8811f4f6642214bb5c574129843933c6.css'  media='all' / data-minify="1"> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.muylinux.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/2f68311c7ddea321dbb5ea5276b9b399.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/monarch/js/idle-timer.min.js' defer></script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2018\/11\/09\/samsung-anuncia-beta-linux-on-dex\/","stats_nonce":"db1b22e19c","share_counts":"c4b63c0f53","follow_counts":"c6f256e616","total_counts":"3d80927b33","media_single":"e81b459454","media_total":"89c116d6d8","generate_all_window_nonce":"da905cf7ae","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/a8a53b0f2e99f2246f27d061e76459a1.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/81b8b8e25cb929a563984c0f9853f59e.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/themes/newsroom14-child/js/jquery.jplayer.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/themes/newsroom14-child/js/jquery.flexslider.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/1934f592944a68533430a706c7fb5d83.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/06a4b48d8064ddf3fc24d2736950b48c.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/76ad143ea4430f7a825418aef1980d54.js' data-minify="1" defer></script> <script type='text/javascript'>/*  */
var objectL10n = {"navigate":"Navigate to..."};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/251e6c4f7609007609524c4c75ca6389.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/b6159a7f5b7b082dc2ca61c96ffccdf9.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/bloom/js/jquery.uniform.min.js' defer></script> <script type='text/javascript'>/*  */
var bloomSettings = {"ajaxurl":"https:\/\/www.muylinux.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muylinux.com\/2018\/11\/09\/samsung-anuncia-beta-linux-on-dex\/","stats_nonce":"e920a381ef","subscribe_nonce":"24fbd3e889","is_user_logged_in":"not_logged"};
/*  */</script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/cache/min/1/f3ce888b043ff7a95a58bdb6b135ce9a.js' data-minify="1" defer></script> <script type='text/javascript' src='https://www.muylinux.com/wp-content/plugins/bloom/js/idle-timer.min.js' defer></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1541750714 -->