OpenBSD 5.0 disponible, súper segura, pero nada de GNOME 3... ni de KDE 4

17

OpenBSD 5.0 disponible, súper segura, pero nada de GNOME 3… ni de KDE 4