GIMP no estará en Ubuntu 10.04 Lucid Lynx » MuyLinux

61

GIMP no estará en Ubuntu 10.04 Lucid Lynx